[AYUDA] Nuevos errores en el área de clientes

69.869 368
 #1
Escrito (Editado )  0  0  
Hoy domingo habéis añadido nuevas funciones al área de clientes, activación/desactivación del servicio de MMS y activación/desactivación de la navegación por internet.

Estos apartados no funcionan, ni activan, ni desactivan ni informan correctamente de los estados de los servicios.

¿Los vais a dejar así al igual que habéis hecho con la opción control de consumo de datos en europa?

Si es que sí, aunque sean interesantes, lo mejor que podéis hacer es quitarlos, gracias.

[AYUDA] Nuevos errores en el área de clientes
 #2
Escrito   0  0  
quote:
Originalmente escrito por orangito2
Hoy domingo habéis añadido nuevas funciones al área de clientes, activación/desactivación del servicio de MMS y activación/desactivación de la navegación por internet.

Estos apartados no funcionan, ni activan, ni desactivan ni informan correctamente de los estados de los servicios.

¿Los vais a dejar así al igual que habéis hecho con la opción control de consumo de datos en europa?

Si es que sí, aunque sean interesantes, lo mejor que podéis hacer es quitarlos, gracias.

[AYUDA] Nuevos errores en el área de clientes


Esta casa es una ruina...

se7en - Alea iacta est - Fuerza&Honor

"Si haces lo que nunca has hecho, llegaras a donde nunca has llegado".

Buzón de privados lleno.
 #3
Escrito   0  0  
up
 #4
Escrito   0  0  
Hola chicos,

Vamos a revisar estas funciones tan poco "funcionales" para que se corrija el error, pero necesito que me echéis un cable y me comentéis si simplemente dice que lo hace (el cambio/modificación) y al final queda igual o si da algún error en concreto... y al final es el mismo resultado. emoticon triste emoticon triste

Ayudadme para que os pueda ayudar, emoticon guiño
 #5
Escrito (Editado )  0  0  
Hay varias cosas curiosas.

El problema ocurre en todas las líneas, da igual que estén bajo el mismo titular o no.

En esas tres opciones aunque las cambies y te diga "tu solicitud se está tramitando. Para confirmar que el cambio se ha realizado consulta el estado de tus servicios en el menú mis servicios" en realidad no hacen nada, el estado no cambia, ni llega un SMS de confirmación del cambio al móvil ni nada.

Y otra cosa, antes, cuando la opción "control de consumo de datos en europa" y "MMS" NO estaban como gestionables, informaban correctamente del estado de los servicios, bien....

Ahora que los habéis puesto como gestionables junto con la opción "navegación intenet", cada vez que recargas el apartado "mis servicios" (cada minuto o así) unas veces te dice que los servicios los tienes activados y otras veces que los tienes desactivados.

Por ejemplo en "control de consumo de datos en europa":

[AYUDA] Nuevos errores en el área de clientes


La fecha del "consumo volverá a ser 0 €" cambia constamente otras veces no aparece como en la primera captura y a veces aparece el servicio activado y otras veces desactivado (como he dicho para ver estos errores, se puede recargar el apartado "mis servicios" de minuto en minuto ( o incluso menos).
--
Lo mismo ocurre en los apartados "MMS" y "navegación internet", unas veces te dice que está activado y otras que está desactivado, pero lo curioso del asunto es que cambian de estado los dos a la vez, es decir, que cuando a uno le dá por decir que está activado el otro también lo está, y si no, los dos a la vez marcan que están desactivados.
 #6
Escrito   0  0  
quote:
Originalmente escrito por orangito2
Hay varias cosas curiosas.

El problema ocurre en todas las líneas, da igual que estén bajo el mismo titular o no.

En esas tres opciones aunque las cambies y te diga "tu solicitud se está tramitando. Para confirmar que el cambio se ha realizado consulta el estado de tus servicios en el menú mis servicios" en realidad no hacen nada, el estado no cambia, ni llega un SMS de confirmación del cambio al móvil ni nada.

Y otra cosa, antes, cuando la opción "control de consumo de datos en europa" y "MMS" NO estaban como gestionables, informaban correctamente del estado de los servicios, bien....

Ahora que los habéis puesto como gestionables junto con la opción "navegación intenet", cada vez que recargas el apartado "mis servicios" (cada minuto o así) unas veces te dice que los servicios los tienes activados y otras veces que los tienes desactivados.

Por ejemplo en "control de consumo de datos en europa":

[AYUDA] Nuevos errores en el área de clientes


La fecha del "consumo volverá a ser 0 €" cambia constamente otras veces no aparece como en la primera captura y a veces aparece el servicio activado y otras veces desactivado (como he dicho para ver estos errores, se puede recargar el apartado "mis servicios" de minuto en minuto ( o incluso menos).
--
Lo mismo ocurre en los apartados "MMS" y "navegación internet", unas veces te dice que está activado y otras que está desactivado, pero lo curioso del asunto es que cambian de estado los dos a la vez, es decir, que cuando a uno le dá por decir que está activado el otro también lo está, y si no, los dos a la vez marcan que están desactivados.


¡¡Perfecto, orangito2!!

Muchas gracias. emoticon sonrisa emoticon sonrisa

Esto es lo que necesitaba saber. Ahora mismo reporto el informe completo con la información que me acabas de pasar para que lo "reparen" lo mas rápidamente posible. emoticon guiño
 #7
Escrito (Editado )  0  0  
Añadiria que no se vuelcan los puntos en la pagina principal, se queda cargando y no sale nada, le pasa a todo el mundo, no es un caso aislado...

En el listado de llamadas salen números (códigos?¿?)al principio, en el caso de ser móvil sale 74346XXXXXXXX , fijo 349XXXXXXXX (digo yo q es el prefjo de españa pero no entiendo pq sale)emoticon ummmmm


Q raro a día de hoy no me habeis cobrado la factura de noviembre y siempre me la pasais el día 5, me la habeis perdonado?emoticon ojos Por cierto, si tengo dinero en la cuenta emoticon sonrisa

0
 #8
Escrito   0  0  
quote:
Originalmente escrito por legna_
Añadiria que no se vuelcan los puntos en la pagina principal, se queda cargando y no sale nada, le pasa a todo el mundo, no es un caso aislado...

En el listado de llamadas salen números (códigos?¿?)al principio, en el caso de ser móvil sale 74346XXXXXXXX , fijo 349XXXXXXXX (digo yo q es el prefjo de españa pero no entiendo pq sale)emoticon ummmmm


Q raro a día de hoy no me habeis cobrado la factura de noviembre y siempre me la pasais el día 5, me la habeis perdonado?emoticon ojos Por cierto, si tengo dinero en la cuenta emoticon sonrisa


Cierto es (lo de los puntos). Y no es que ocurra solo con IE, que también pasa con Crome, Mozilla, Opera, Safari...

Muy mal, muy mal. emoticon mas asco emoticon mas asco
 #9
Escrito   0  0  
Hay otro error, en este caso, en la sección de puntos. Yo siempre he sido de tarjeta, pero, al entrar con mis datos, me dice que soy de contrato y que si renuevo teléfono (tengo pocos puntos, así que debería recargar y abonar X euros adicionales) 'tendré permanencia'. emoticon sonrisa

Harto del 'acepto'.
Por un foro sin faltas de ortografía.
Publicidad
Volver a S.A.C. oficial