Problema área de cliente web después de sacar un número de Lowi

592 3
 #1
Escrito   4  0  
Pues resulta que tenía una línea secundaria en Lowi con la tarifa oculta, llamemos a esta línea A.

Era una línea que pasé a Lowi para probar como iba todo antes de portar una línea principal. Cuando me decidí a portar una línea principal, llamémosla línea B, ya había quitado la oculta por lo que no hice la portabilidad.

En esa promoción que hicieron en febrero dónde pusieron la tarifa oculta como oficial además de permitir hacer la porta directamente por la web, aproveché e inicié la porta de mi línea B a Lowi.

Todo fue bien, en febrero tenía las líneas A y B en Lowi.

A primeros de marzo me decido a sacar de Lowi la línea A ya que era una secundaria que no me apetecía tener en Lowi, pero cuyo número no quería perder. La portabilidad saliente se hizo bien y las facturaciones correctas.

Pero aquí viene el problema. Desde que saqué mi línea A de Lowi no puedo acceder al área de clietes por la web. Por la app sí puedo, aunque al acceder me aparece de primeras la línea A (que ya no está en Lowi) y un mensaje que pone "Datos recibidos no válidos. Error en la comunicación con el servicio". Luego los datos de esa línea A son cuota mensual 0€ , llamadas y otros consumos 0€ y Bonos de datos extra 0€.

Una vez ahí ya puedo abrir el desplegable y abrir mi línea B, pero desde la web nada.

Los primeros días a veces desde la web me dejaba acceder a determinados apartados de la web, que tenía en el historial, como el de los datos personales y a partir de ahí podía ya acceder a los demás apartados. Pero eso duró una semana.

¿Alguien más ha tenido problemas al acceder a la web después de sacar alguna línea de lowi?. El primer mes lo consideré normal porque seguramente hasta que facturaran el consumo de ese mes no quitarían la línea del área de clientes de la app. Pero ahora ya deberían haber quitado esa línea de mi área de clientes. Creo que el hecho de que esa línea siga a pareciendo es lo que impide que pueda acceder a la web. La app traga dando el mensaje de error, pero la web no.

emoticon carcajada.
 #2
Escrito   3  0  
No sé si lo habrás intentado pero tanto en la app como en la web además de poder hacer login con el número de teléfono es posible hacer login con la dirección de correo electrónico asociada. Intenta hacer login con la dirección de correo electrónico.

Intentando usar la red de ... sin pagar los precios de ... emoticon ojos
 #3
Escrito   2  0  
quote:
Originalmente escrito por @tnt_666
No sé si lo habrás intentado pero tanto en la app como en la web además de poder hacer login con el número de teléfono es posible hacer login con la dirección de correo electrónico asociada. Intenta hacer login con la dirección de correo electrónico.

Hola, gracias por tu respuesta. No, no me deja de ninguna forma. Pero he vuelto a conseguir entrar con el truco que usaba originalmente lo que pasa es que no me acordaba como lo usaba.

Por defecto, cuando pulsas el botón de Mi Lowi en la web, te lleva a la dirección code:
https://www.lowi.es/milowi/login/?next=/milowi/
y ahí introduces tus datos para entrar. Si lo hago así no funciona, me vuelve a aparecer la pantalla para introducir mis datos de login.

Pero si en lugar de a esa dirección accedo a code:
https://www.lowi.es/milowi/login/?next=/milowi/config/datos/direccion/
e introduzco mis datos de acceso ya me deja entrar y entra directamente a mis datos. A partir de ahí ya puedo moverme por el área de clientes.

En cualquier caso creo que tendré que ponerme en contacto con ellos para que lo arreglen.

Gracias.

Saludos,

emoticon carcajada.
 #4
Escrito   2  0  
Bueno, el viernes por la tarde les escribí un mail comentando el problema y hace un rato me respondieron. Ya lo han arreglado y ya puedo entrar correctamente.

Saludos,

emoticon carcajada.
Volver a Lowi