Conexion caida? Capada? Que pasa con el internet?

73.462 249
 #1
Escrito   0  0  
emoticon triste Desde ayer, no hay forma de usarlo "con normalidad" Os explico. Solo puedo acceder a internet desde el explorer. No me deja ni usar Gtalk, ni el MSN ni navegar por OPERA o FIREFOX. Todo esto desde por la tarde... Comenzo a fallar todo, hasta que reinicie y cuando reconecte ya no iba nada emoticon triste He llamado a Yoigo no se ni cuantas veces (622emoticon dormido ) y NADIE SABE NADA (Mas que la cantinela de siempre, lo estamos solucionando y bla bla bla) ¿A alguien mas le pasa?

El único rojo que tengo, ha sido por invitar a un usuario a que deje de insultar emoticon guiño
 #2
Escrito   0  0  
intente conectarme ayer tarde, pero iba demasiado lento, no podia hacer nada, esta mañana =, he llamado al 622...toman nota...
 #3
Escrito   0  0  
Parece que tienen problemas con la conexión no desde ayer sino desde hace tres días, no se si estaran mejorando algo porque si lo intentas insistentemente te acabas conectando y tiene una velocidad que nunca antes había tenido, no se si será por la poca gente que hay conectada. La operadora me dijo que era por un blug o blog que la conexión iba y venía. Yo solo os digo intemtarlo insistentemente al final funciona, yo lo estoy escribiendo desde una conexión Yoigo. Por cierto una vez conectados no desconecteis.
 #4
Escrito   0  0  
Yo solo puedo conectarme desde el movil. Esperemos que no sea que lo han capado emoticon inseguro

Usuario de Pepephone
 #5
Escrito   0  0  
Esta fallando?????, porque tengo un amigo que nunca lo ha configurado pero no le va, y a lo mejor es porque no lo ha configurado bien, o porque no esta bien la red.

Alguna idea?

Gracias

Un Salu2
 #6
Escrito   0  0  
Bueno, ya funciona. He llamado y una chica (Luz se llamaba) muy amablemente me tomo nota y me comento que se aseguraria de que mi linea volviese a al estabilidad de siempre antes de las 15 hora Canaria. A las 14.30 me conecto, y efectivamente todo iba ya con normalidad. Me comento, que habia habido una incidencia en uno de sus servidores y que tardarian en arreglarlo un par de horas mas, pero que haria lo posible. Pues desde aqui, gracias, aunque dudo que nos lea, pero gracias por que lo necestiba con urgencia. Un 10 para Yoigo

El único rojo que tengo, ha sido por invitar a un usuario a que deje de insultar emoticon guiño
 #7
Escrito   0  0  
vale le dire que pruebe ahora.

Gracias,

Un Salu2
 #8
Escrito   0  0  
A mí me ha pasado todo lo que habéis comentado. No podía navegar desde el ordenador ni desde la palm, ha habido momentos que tampoco desde el mobile, otras veces navegaba y no podía bajar el correo, esta tarde navego desde el ordenador si conecto con USB, pero no desde BT... no entiendo nada emoticon triste
Cualquier día cortan el chorro y entonces me tocará cambiarme a ono, algo que no quería. La verdad es que el acceso a internet es el mayor atractivo de yoigo para mí...

Salud emoticon guiño

#RTVVnoestanca
 #9
Escrito   0  0  
a mi amigo le sigue sin funcionar, a vosotros?

Gracias Un Salu2.
 #10
Escrito   0  0  
no se si os habeis fijado, ya abri yo hace un par de dias otro post con el mismo problema, a mi me han dicho q no saben nada, a ratos va y a ratos no va... a ver si lo solucionan, constancia del problema ya tienen, eso fijo emoticon guiño

Iphone 3G & iphone 4
Ferrolano en Asturias
TratosOK: ya no me caben en la firma! echad un ojo a mi post en el subforo incidencias emoticon sonrisa
belaldur@gmail.com --> llevo siempre el correo encima emoticon guiño
Volver a Yoigo