[AYUDA] Problema wifi LG G2

22.948 3
 #1
Escrito   0  0  
Buenas!

Desde hace unas semanas tengo un problema con el wifi de mi LG g2. De buenas a primeras pierde la conexion WIFI y se queda el icono continuamente parpadeando como si estuviera reiniciando y no sale de ahi. A veces ni reiniciando el movil se soluciona.

HE probado hacer un hard reset pero sigue igual. La version esta aun en 4.4.2

He probado la app de wifi fixer pero no soluciona nada....

¿que se ocurrer que pueda estar pasando? alguna solucion?

Gracias!!

Usuarios con los que repeteria negocio:
Rafman10 , Zoylo , _cog_(En mano), rafaugc(En mano) , INKAPI , jagd01 , marccaca , POVED , Ksidi , Fortesdraz , kuki_20 , patoso5555 ... hay mas pero no recuerdo..


bandidogas@gmail.com
 #2
Escrito   0  0  
Otra pregunta, como no soy capaz ni de actualizarlo, donde hay en Madrid un ST para llevar el movil e intentar que lo solucionen?

gracias!

Usuarios con los que repeteria negocio:
Rafman10 , Zoylo , _cog_(En mano), rafaugc(En mano) , INKAPI , jagd01 , marccaca , POVED , Ksidi , Fortesdraz , kuki_20 , patoso5555 ... hay mas pero no recuerdo..


bandidogas@gmail.com
 #3
Escrito   0  0  
quote:
Originalmente escrito por @bandidogas
Otra pregunta, como no soy capaz ni de actualizarlo, donde hay en Madrid un ST para llevar el movil e intentar que lo solucionen?

gracias!


Prueba a actualizarlo por ''kdz'' ( hay varios videos en youtube )

Sat en Madrid hay uno en Getafe.. pero no tiene muy buena fama.
 #4
Escrito   0  0  
quote:
Originalmente escrito por @Underworle
Prueba a actualizarlo por ''kdz'' ( hay varios videos en youtube )

Sat en Madrid hay uno en Getafe.. pero no tiene muy buena fama.


Gracias compi por la info.

Finalmente LG accedio a repararlo a traves del ST que comentas que hay en Getafe.... 3 veces lo he tenido que mandar ya, en espera de una cuarta vez.

Las 2 primeras veces no hicieron nada, me lo devolvieron tal cual, solo me cargaron la version de Android sin resolver el problema, la 3º, despues de abrirme una incidencia, vez me cambiaron la placa y cuando lo recibo no me reconoce la SIM... estoy esperando a las 9 para volver a llamar.

En definitiva, vaya basura de ST en Getafe que tiene LG....

Usuarios con los que repeteria negocio:
Rafman10 , Zoylo , _cog_(En mano), rafaugc(En mano) , INKAPI , jagd01 , marccaca , POVED , Ksidi , Fortesdraz , kuki_20 , patoso5555 ... hay mas pero no recuerdo..


bandidogas@gmail.com
Volver a Lg