[AYUDA] Livebox6 y dispositivos de Google.

1.410 6
 #1
Escrito   0  0  
Buenas.
Recientemente me han instalado fibra con el Livebox6, y todos los dispositivos de Google, el home y el chromecast con google tv me es imposible conectarlos alWIFI. Antes con el el router de Vodafone funcionaba todo correctamente
Y cuando consigo conectar el Home se desconecta y hay que reiniciar el Google home para que se vuelva a conectar. Tengo desactivado elWiFiinteligente. ¿Que puede ser?

Aquí a disfrutar y ayudar.
 #2
Escrito   0  0  
Hola Waer.
Puedes detallarnos exactamente la forma en la que tienes configurada la conexión a través de la web de administración del router?

Saludos.
 #3
Escrito   0  0  
quote:
Originalmente escrito por @Orange_fij
Hola Waer.
Puedes detallarnos exactamente la forma en la que tienes configurada la conexión a través de la web de administración del router?

Saludos.


Buenas, simplemente tengo desactivado el wifi inteligente y ambas bandas del WiFi por separado. Nada más.

Aquí a disfrutar y ayudar.
 #4
Escrito   0  0  
¿Has probado a ir activando unicamente una de las bandas para verificar si pueden conectarse correctamente a ellas o si falan o son incompatibles con alguna concreta?
 #5
Escrito   0  0  
quote:
Originalmente escrito por @Orange_fij
¿Has probado a ir activando unicamente una de las bandas para verificar si pueden conectarse correctamente a ellas o si falan o son incompatibles con alguna concreta?

Falla en ambas, y en la otra línea de Vodafone, se conecta perfectamente tanto a la 2.4 y 5GHz a la primera y sin ningún problema. Por eso entiendo que seguramente sea algo de configuración, por que a pesar de que el router sea wifi 6 es compatible con lo anterior.

Aquí a disfrutar y ayudar.
 #6
Escrito   1  0  
Prueba a restablecer el router a valores de fábrica, desactivar el wifi inteligente y probar a conectar de nuevo los dispositivos. En caso de que te siga fallando, envíame por privado el nombre, apellidos y DNI del titular de la línea fija, su número y un móvil, horario y nombre de contacto.

Saludos.
 #7
Escrito   1  0  
Buenas noches,
Perdonar por tardar en responder.
En principio parece que funciona tras realizar lo que me indicáis.
Cualquier cosa os lo volvería a comunicar. Muchas gracias por todo.

Aquí a disfrutar y ayudar.