[AYUDA] Problemas con multi sim de Orange :No se recibe aviso de llamadas.

11.675 11
 #1
Escrito   0  0  
Hola, escribo aquí ya que en el 1470 tengo una incidencia abierta hace más de una semana. Han hecho mil pruebas y no hay manera de que funcione el aviso de llamadas perdidas.
Todo empezó cuando desactivé mi Smart Sim,la cuál la tenía hace años y estaba encantada.Solicité 3multi sim y muy bien,hasta que me decían que me habían llamado y el móvil estaba encendido y yo no tenía aviso de llamadas. Las multi sim las tengo en iPad y teléfonos viejos secundarios y casi siempre están apagados,a no ser que los necesite o navegue con ellos y ahí los enciendo. El tema es que cuando no tengo cobertura en mi línea principal a la persona que llama no le sale la grabación que el móvil está apagado ,suena normal y yo al tener cobertura de nuevo o encender el teléfono no me sale el aviso de llamadas perdidas como ha sido siempre.
Yo la contrate sabiendo que solo la línea principal recibe sms y así el aviso de llamadas perdidas,pero NO HAY MANERA.
A los 2 días de su activación DESACTIVE BUZÓN DE LLAMADAS DESDE ÁREA PERSONAL DE ORANGE ,PARA QUE AL LLAMANTE NO LE SALIERA SIEMPRE Y DESDE ESE MOMENTO VIENE TODO ESTE LÍO. AHORA LO ACTIVO DESDE ÁREA PERSONAL,LLEGA SMS AL TELÉFONO PERO APAGO,ME LLAMO DESDE EL FIJO Y LO MISMO. NO SALTA EL BUZÓN DE VOZ AL LLAMANTE,DA COMO SI ESTUVISE LLAMANDO Y CUANDO ENCIENDO NO TENGO NINGÚN AVISO DE LLAMADAS PERDIDAS.
ES MUY IMPORTANTE PARA MÍ, NECESITO TENER ESE SERVICIO DE NUEVO,Y NINGUNA SOLUCIÓN. ESTOY A LA ESPERA DE LLAMADAS MUY IMPORTANTES Y NO PUEDO SEGUIR CON ESTE PROBLEMA.
PEDÍ DESACTIVAR LAS MULTISIM TEMPORALMENTE HASTA QUE SOLUCIONE ESTO Y ME DICEN QUE NO SE PUEDE,Y SI SE PUEDE TENGO QUE VOLVER A PAGAR LOS 9€ DE ACTIVACIÓN SI LO ARREGLAN ALGÚN DÍA.
Espero haberme explicado,y que alguien me solucione este problema.
 #2
Escrito   0  0  
Muy buenas tardes, @Luisa4.

Teniendo ya abierta una incidencia, como comentas, no podemos duplicar gestiones y abrirte otra, pero estamos a tu disposición para irte informando de cualquier novedad que se produzca en ella.

Si quieres que te vaya poniendo al día de cómo va, envíame un mensaje privado con el número de línea afectado, nombre y apellidos y el DNI.

Un saludo.
 #3
Escrito   0  0  
Privado enviado,saludos y muchas gracias.
 #4
Escrito   0  0  
Recibido, Luisa4. Muchas gracias. Lo compruebo y te voy comentando.

Saludos
 #5
Escrito   0  0  
Solucionado gracias a : Orange_mvl. Casi no me lo creo.Muchas gracias por estar siempre ahí cuando te necesitamos.Un saludo y nuevamente UN MILLÓN DE GRACIAS.
 #6
Escrito   0  0  
Me alegro muchísimo de haber podido ayudarte, Luisa4. Aquí seguiré para lo que puedas necesitar.

Muchas gracias y un saludo.
 #7
Escrito   0  0  
Buenas tardes,
soy cliente de Canguro y me pasa exactamente lo que le pasaba @Luisa4. Desde que contraté MULTISIM hace algunos meses tengo ese problema. Todo el que me llama le dá tono de llamada aunque yo tenga todas las sim apagadas y para que me llegue el sms de llamada perdida tengo que tener el buzon activado. Recuerdo que desactivé el buzon porque no me gusta y dejé de recibir los SMS de llamadas perdidas. No pude activar el buzon desde mi móvil ni web, tuve que llamar al 1471.
Necesito una solucion ya que soy autonomo y mis clientes se enfadan porque no les cojo el movil y cuando les digo que estaba fuera de cobertura o apagado no se lo creen.
 #8
Escrito   0  0  
Hola, DAMIDOLE.

¿Podrías enviarme un privado con los datos de la línea así como del titular de la misma?
Me gustaría revisarlo.

¡Saludos!
 #9
Escrito   0  0  
Privado enviado.
Saludos.
 #10
Escrito   0  0  
Revisado y respondido, DAMIDOLE.

Seguimos la gestión por ese medio.

¡Buena tarde!
Volver a S.A.C. oficial