[HILO OFICIAL] Admin... ¿qué le has tocado al foro esta vez?

2.489 18
 #1
Escrito   4  0  
Cuando estás en un hilo y quieres volver al índice general del subforo donde estás, usando como siempre el link azul al pie o al principio de página, no te lo permite; te sale pantallazo de error de dirección web y, para continuar, no te queda otro remedio que ir a la home de GSMSpain o al índice general de foros, que lo tengo en los favoritos de navegador, tanto en mi móvil como en mi PC y volver a entrar desde allí al subforo donde estaba... vaya incordio, leches!!! emoticon roto2

Haga usted algo, por favor... emoticon facepalm

Usa mi referido 634017873 si te vienes a Simyo y conseguirás 20 € de descuento sobre tus facturas de contrato o 15 € de saldo en prepago y además 3 GB acumulables durante 24 meses.
 #2
Escrito   3  0  
EJEMPLO (lo acabo de probar):

"No se puede acceder a este sitio web

No se ha podido encontrar la dirección IP del servidor de Debes estar logueado para poder ver los enlaces.

Prueba a ejecutar Diagnósticos de red de Windows.

DNS_PROBE_FINISHED_NXDOMAIN

(botón "volver a cargar")"

Usa mi referido 634017873 si te vienes a Simyo y conseguirás 20 € de descuento sobre tus facturas de contrato o 15 € de saldo en prepago y además 3 GB acumulables durante 24 meses.
 #3
Escrito   2  0  
Los fallos comunes de este foro y la manifestación invisible de su admin, no se merece que nadie entremos en esta web.

A la url ahora le falta "/foros/" en todo el medio

Con razón no me iba a mi tampoco emoticon facepalm

Mejores tarifas móviles: emoticon guiño
 #4
Escrito   2  0  
Hace un par de días que pasa y pensaba que era solo yo emoticon angel
 #5
Escrito   2  0  
quote:
Originalmente escrito por @malaga_55
EJEMPLO (lo acabo de probar):

"No se puede acceder a este sitio web

No se ha podido encontrar la dirección IP del servidor de Debes estar logueado para poder ver los enlaces.

Prueba a ejecutar Diagnósticos de red de Windows.

DNS_PROBE_FINISHED_NXDOMAIN

(botón "volver a cargar")"


Al menos se puede añadir /foros/ despues del .com, en la dirección a la que te redirige.

en el ejemplo que has dicho sería https://www.gsmspain.com/foros/f1_general.html
 #6
Escrito (Editado )  2  0  
quote:
Originalmente escrito por @malaga_55
Cuando estás en un hilo y quieres volver al índice general del subforo donde estás, usando como siempre el link azul al pie o al principio de página, no te lo permite; te sale pantallazo de error de dirección web y, para continuar, no te queda otro remedio que ir a la home de GSMSpain o al índice general de foros, que lo tengo en los favoritos de navegador, tanto en mi móvil como en mi PC y volver a entrar desde allí al subforo donde estaba... vaya incordio, leches!!! emoticon roto2

Haga usted algo, por favor... emoticon facepalm


Yo no tengo ningún problema ni dándole al link azul que dices, todo carga bien. Lo único que he notado es un cambio en la fuente de las letras desde hace unos días.

Que navegador usáis??

Edito: Si que me pasa pero es que yo para volver al subforo, le doy al link azul pero el que hay debajo de pagina donde pone responder-subscribirse, exactamente "volver a general". Probar así de momento hasta que el admin resuelva esto( podéis acostumbraros para siempre jaja)

Solo un Rojo. Vendí un teléfono prometiendo dar factura que no tenia en mis manos, el anterior dueño me prometió mandármela( nunca conseguí que me la dará). Pido perdón por las molestias ocasionadas.

NUNCA VOLVERÉ A VENDER UN TELÉFONO QUE SU FACTURA NO ESTE EN MI PODER. SI ME LO PEDÍS DARÉ PRUEBAS DE QUE TENGO LA FACTURA.
 #7
Escrito   2  0  
quote:
Originalmente escrito por @Vilit
Yo no tengo ningún problema ni dándole al link azul que dices, todo carga bien. Lo único que he notado es un cambio en la fuente de las letras desde hace unos días.

Que navegador usáis??


Chrome en mi PC y en mi móvil, "Internet de Samsung".

Con Edge en mi PC tengo el mismo problema y, de entrada, no lo uso para entrar en GSMSpain, pues nunca me ha funcionado el "avance" automático hasta el último mensaje aún clicando en él, desde el índice general del foro; me lleva a la cabecera de la página donde está ese post, pero no directamente al mismo. Con los dos que cito me funciona perfectamente ese tema.

Usa mi referido 634017873 si te vienes a Simyo y conseguirás 20 € de descuento sobre tus facturas de contrato o 15 € de saldo en prepago y además 3 GB acumulables durante 24 meses.
 #8
Escrito   2  0  
@malaga_55 prueba con lo que he dicho en el editado de mi anterior post.

Solo un Rojo. Vendí un teléfono prometiendo dar factura que no tenia en mis manos, el anterior dueño me prometió mandármela( nunca conseguí que me la dará). Pido perdón por las molestias ocasionadas.

NUNCA VOLVERÉ A VENDER UN TELÉFONO QUE SU FACTURA NO ESTE EN MI PODER. SI ME LO PEDÍS DARÉ PRUEBAS DE QUE TENGO LA FACTURA.
 #9
Escrito   2  0  
quote:
Originalmente escrito por @Vilit
@malaga_55 prueba con lo que he dicho en el editado de mi anterior post.

Gracias por el invento, colega... me funciona el apaño O.K. emoticon Arriba

Usa mi referido 634017873 si te vienes a Simyo y conseguirás 20 € de descuento sobre tus facturas de contrato o 15 € de saldo en prepago y además 3 GB acumulables durante 24 meses.
 #10
Escrito   2  0  
quote:
Originalmente escrito por @malaga_55
Gracias por el invento, colega... me funciona el apaño O.K. emoticon Arriba

Para eso estamos emoticon Arriba , para hacer de admin en su eterna ausencia emoticon carcajada emoticon loco emoticon loco

Solo un Rojo. Vendí un teléfono prometiendo dar factura que no tenia en mis manos, el anterior dueño me prometió mandármela( nunca conseguí que me la dará). Pido perdón por las molestias ocasionadas.

NUNCA VOLVERÉ A VENDER UN TELÉFONO QUE SU FACTURA NO ESTE EN MI PODER. SI ME LO PEDÍS DARÉ PRUEBAS DE QUE TENGO LA FACTURA.
Volver a General