No me llegan los 600mb

8.377 8
 #1
Escrito   0  0  
Buenas chicos.

Abro este hilo ya que mi tio tiene el router negro de movistat el antiguo. Ahora con el cambio de fusión teniendo 600mb no llegan. Que debo hacer!? No me quieren dar el hgu gratis!! Como es posible??? Si no llegan tengo q pagarlo igualmente????

Soy Chica de Barcelona.

<When the hearts breaks, the spirit is made stronger>

emoticon feliz
 #2
Escrito   0  0  
Hola
Supongo que te refieres al modelo Comtrend VG-8050. Yo lo tengo y si me llegan los 600 MB (eso si, por cable de red)

Si no le llegan por cable tampoco, puede ser que la tarjeta de red del equipo no sea compatible con esa velocidad, o el cable de red no sea de categoría 5e (como mínimo)
 #3
Escrito   0  0  
quote:
Originalmente escrito por @manonyoc
Buenas chicos.

Abro este hilo ya que mi tio tiene el router negro de movistat el antiguo. Ahora con el cambio de fusión teniendo 600mb no llegan. Que debo hacer!? No me quieren dar el hgu gratis!! Como es posible??? Si no llegan tengo q pagarlo igualmente????


En el amago intentamos pedir un cambio de router y nanai. Lo máximo fue que nos lo dejaban a 20€ o 30€ (no recuerdo) y poder pagarlo a plazos 😂
Si la cosa no ha cambiado, en caso de "avería" en el router te lo cambian por uno igual. Pero también te digo una cosa, yo estuve una semana acompañando a un técnico de Movistar y si se encontraban con algún cliente "titismiquis" normalmente le autorizaban desde la central cambiar equipos.
Mi tío está igual que el tuyo y yo le recomendé que "rompiera" el router y que cuando venga el técnico "pidiera" que le pongan el nuevo. De momento no lo a hecho

- Suave Que Es Bolero -

Nº Socio Peña Culé # 214
 #4
Escrito   0  0  
Jajaajaja! Es que debe ser muy valiente para romperloo!! yo les iré dando x saco!! El último tio que me ha atendido dice q no tengo configurado bien el equipo... y yoo a veeer perdonaaa q es un cable de cat 5 como min y un i7 y la tarjeta de red de 1gb... y el tio me defiaa q nooo!! Asi q le he colgado!! 😂😂😂😂

Soy Chica de Barcelona.

<When the hearts breaks, the spirit is made stronger>

emoticon feliz
 #5
Escrito   0  0  
El cable tiene que ser CAT 5E como mínimo. OJO.
Creo que sólo CAT 5 no sirve...
 #6
Escrito   0  0  
Aja, pues probaré que tengo uno de cat7 a ver si sube algo!! Merciii!!!!

Soy Chica de Barcelona.

<When the hearts breaks, the spirit is made stronger>

emoticon feliz
 #7
Escrito   0  0  
Aunque sea ese router los 600 megas te tienen que llegar por cable, teniendo ese ordenador no tienes que tener problemas. Como te han dicho asegúrate que sea un cable cat 5e mínimo
 #8
Escrito   0  0  
Qué raro, en teoría deberían llegar. A mi me pasó y se me solucionó reseteando el router. Intuyo que has llamado primero al 1004 para solicitar esa subida gratuita... Hay promo del HGU a 30€, al menos la ví hace unos dias en The Phone House. Aprovecha!!!

No tengo nada interesante que decir.
 #9
Escrito   0  0  
Hola! A mi me pasó q con el router negro en ocasiones se me cortaba el wifi desde que pasé a la fibra de 100mb (todas las semanas tenía problemas). Por mucho que me quejé, todos achacaban el problema a q necesitaba el router nuevo (el hgu) por que tenía muchos dispositivos wifi en casa.....pero no me daba la gana pagar 50 euros y encima no ser de mi propiedad (ya q cuando te vas, te obligan a devolverlo).
Así que lo compré de segunda mano y lo instalé yo mismo. Y desde entonces, ya hace varios meses, no he vuelto ha tener problemas.
Volver a Movistar