Club Nokia X6

1.540.017 2.548
 #2541
Escrito   0  0  
quote:
Originalmente escrito por him75
Y porque te pasa eso? Se te colgó mientras lo actualizabas o cambiabas la rom?

Si lo tienes en garantía lo puedes llevar al sat, o sino puedes intentar a revivirlo (yo lo hice una vez).

Busca en google (revivir nokia x6, 5800, etc) y encontrarás tutoriales, manuales e incluso videos.

Suerte



el movil no era mio, era de un amigo de mi padre que es muy bruto, se le cayó y no hizo otra cosa que desmontarlo y por eso no tiene el boton de encendido de la carcasa
a mi me lo dieron el viernes asi
voy a llevarlo al sat ¿hay alguno en granada?

Actual: Huawei P10
Stereosexual&CRTsexual
 #2542
Escrito (Editado )  0  0  
pagina de facebook para usuarios de nokia x6

https://www.facebook.com/nokiax6oficial

Actual: Huawei P10
Stereosexual&CRTsexual
 #2543
Escrito   0  0  
emoticon colorao Buenas a todos, pues os cuento lo que le pasa a muchos usuarios, dispongo de un radiante X6 que tiene 2 años, actualizado hace tiempo por Nokia Suite. Hace 1 mes lo tuve cargando por la noche y al dia siguiente y hasta entonces esta muerto. No carga y no enciende. Con bateria de otro X6 llego a vibrar cuando le das al encendido pero nada más. Ayer lo conecte al ordenador y suena el ordenador como cuando detecta un dispositivo(dandole al encendido, aunque el movil no hace nada) e inmediatamente suena como cuando lo desconectas...El ordenador lo detecta como Nokia ROM o a veces como Nokia Flashing....pero inmediatamente se desconecta. En unos de los intentos, conectado al ordenador,le di a casi todos los botones a la vez y ....¡ se encendio y arranco! y lo puse a cargar y cargo...Pero poco duro, lo volvi a apagar para meter SIM y no ha vuelto a resucitar. No se que le pasa y que le puedo hacer. La ultima vez que le actualice fue hace 1 año, por lo que no tendria nada que ver ello.
Si alguien tiene idea de esto que me diga alguna pista, que se lo agradezo de antemano.
Un saludo a todos los foreros.
 #2544
Escrito   0  0  
Vaya!! hoy el movil se ha encendido...pero se queda con todas las teclas encendidas y al meterle la SIM dice que no hay...creo que se ha vuelto loco...
Lo conecte a Nokia Suite y dice que esta actualizado.
 #2545
Escrito   0  0  
quote:
Originalmente escrito por papaslocas
el movil no era mio, era de un amigo de mi padre que es muy bruto, se le cayó y no hizo otra cosa que desmontarlo y por eso no tiene el boton de encendido de la carcasa
a mi me lo dieron el viernes asi
voy a llevarlo al sat ¿hay alguno en granada?


No conozco ningún SAT de nokia en Granada, lo único que te recomiendo es que te pases por una tienda de reparaciones que hay por Emperatriz Eugenia y que le comentes el problemilla y si tiene reparación o no y el presupuesto que te dan..he llevado algún que otro teléfono a reparar allí y sin problemas!
un saludo!

Sony Ericsson z610i, Nokia N85, Nokia x6, iPhone 3G e iPhone 4S
 #2546
Escrito   0  0  
Hola usuarios del X6!! emoticon sonrisa

Necesitaria, si alguno puede, que me confirmeis que el X6 funciona bien para hacer llamadas de Skype a Skype por 3G (es decir, por Tarifa de Datos). Es porque voy a pillarle un movil a mi madre, me gusta este, pero es imprescindible que funcione el Skype por 3G para hacer llamadas. emoticon sonrisa

Permanezco a la escucha!! emoticon guiño

Muchas gracias!!!


Agradeciendo se entiende la gente...

Tratos OK: brafaar, ruko, Aoshi81, lobregante, dekinges, gruby, jardess, casperoffi, vvvvg, lorienweb.
Tratos KO: Empty!! emoticon guiño
 #2547
Escrito   0  0  
¡Hola!

Te confirmo que las llamadas a través de Skype por 3G son posibles. Si tienes buena cobertura, perfecto.

Por si te sirve de ayuda, también he usado diferentes como Nimbuzz, Google Talk, etc., sin ningún problma.

De todos prefiero Fring. Igual que los otros, pero con video llamada. Por 3G pixela un poco. Si uno de los dos usa Wifi, va bien. Los dos con Wifi, muy fluido y sin retardo.

Todo ésto entre dos Nokias X6. Así pues, comprobado por partida doble, jeje.

Saludos.
 #2548
Escrito   0  0  
Hola, os comento el problema que tengo con mi teléfono, soy de yoigo y ya no tengo permanencia, por lo que solicité la liberación de mi móvil. Tardaron bastante en mandármela y cuando la introduje en el teléfono nada, me daba error, al poco tiempo (1 o 2 horas) me llega un mensaje de yoigo diciendo que lo sentían mucho que se habían equivocado con al código, me mandaron otro distinto, que también me daba error. He preguntado en el correo internautas@yoigo.com que leí en un foro y me mandaron el mismo que en yoigo la segunda vez, por lo que sigue sin funcionar. Siempre los he metido sin la tarjeta sim por lo que no se si influirá algo o no. Me han reseteado el teléfono en el sat del corte inglés y me dijeron que no sabían si se resetearía también el número de intentos, por lo pronto me sigue funcionando. Espero que alguno de ustedes me pueda ayudar, y perdonad si este mensaje no va en este foro, Gracias!
 #2549
Escrito   0  0  
Queria saber si alguien tiene respuesta para esto.. mi nokia x6 funciona bien asta que lo bloque entonces al desbloquear le sale en la pantalla mucha rayas.. sigo bloqueando y desbloqueando y al final se acaba poniendo bien pero al volver a bloquear me vuele a pasar lo mismo
Volver a Nokia