[PROBLEMA] No me descarga emails con 3G/4G

3.698 3
 #1
Escrito (Editado )  0  0  
A la buena de Dios, me decido a exponeros lo que me pasa. No sé cuándo me empezó a pasar supongo que con alguna actualización, pero con la app de correo de ios cuando estoy SIN wifi no me descarga emails, de vez en cuando me descarga alguno por 3G/4G....hace la intentona apareciendo el mensaje de "descargando" y la barra azul de decarga de la parte inferior pero no lo hace.
Estoy desesperado ya que estoy sin adsl y además de viaje a partir del lunes. ¿Sabéis qué puede estar pasando?

He reiniciado varias veces y nada. Tengo 8.4 y JB.

Saludos y gracias por anticipado
 #2
Escrito   0  0  
quote:
Originalmente escrito por @mobutu16
A la buena de Dios, me decido a exponeros lo que me pasa. No sé cuándo me empezó a pasar supongo que con alguna actualización, pero con la app de correo de ios cuando estoy SIN wifi no me descarga emails, de vez en cuando me descarga alguno por 3G/4G....hace la intentona apareciendo el mensaje de "descargando" y la barra azul de decarga de la parte inferior pero no lo hace.
Estoy desesperado ya que estoy sin adsl y además de viaje a partir del lunes. ¿Sabéis qué puede estar pasando?

He reiniciado varias veces y nada. Tengo 8.4 y JB.

Saludos y gracias por anticipado


Entiendo que deber ser la configuración que tengas de la cuenta de correo. Deberías revisar la configuración. Que tipo de correo usas? Gmail u otra?
 #3
Escrito   0  0  
Bueno, pues solucionado.

Parece ser que a los sufridores de Vodafone que tenemos contratada la red M o S nos instala SIN pedirlo el Secure net y al desactivar el servicio....aparecen ya los emails.

Un saludo y gracias!!
 #4
Escrito   0  0  
Me alegro que haya sido sólo eso. La verdad que es una p*t* irte de viaje y no poder recibir correos.

Un saludo compañero y a disfrutar!!!!
Volver a iOS