[AYUDA] desde hoy simyo y fatal

9.076 6
 #1
Escrito   0  0  
hola compañeros,pues desde hoy soy de simyo,y me esta defraudando a mas no poder,soy de barcelona y el internet me ba muy lento,y a ratos la cobertura se me queda en una ralla,les he llamado,pero no dan con el problema,o esque son unos incompetentes,me mandan los ajustes y nada,me indican los pasos manualmente y tampoco,sigo con el internet en 3g muy lento,estado en 3 operadoras y en tema de cobertura jamas me habia pasado semejante cosa,hice el cambio de pepephone porque tambien era un poco debil la cobertura,pero el internet me daba de 5 a 6 megas en h+.la verdad que si no hay solucion..me tendre que volver a pepephone o a otra,si alguien sabe otra opcion?
 #2
Escrito   3  0  
Hola amigo, te comento yo el problema que tuve con Simyo (y que por suerte ya está solucionado y me va maravillosamente bien). Mi problema era que recibía whatsapp y demás, pero la conexión era lentísima y no me dejaba entrar en apps como Facebook, Instagram o Twitter. ¿Qué pasaba? Todo estaba configurado como me habían mandado los de Simyo. Pues había un problema.

Si tienes Android, esto te puede ayudar. Yo tengo el Motorola Moto G y tuve que hacer lo siguiente: Aunque instales los paquetes de configuración que Simyo te manda, haz esto:

1. Ajustes
2. Más
3. Redes móviles
4. APN
5. Ahí te van a salir varios. Tienes que mirar que el que está seleccionado es "Internet", que pone debajo gprs-service.com.

Mi problema era que me venía por defecto marcado InternetWAP, entonces yo manualmente escogí "Internet" y desde entonces, todo perfecto, gran velocidad y pudiendo navegar y abrir todas las apps sin problemas.

Revisa que sea esto y ojalá te lo pueda solucionar.
Un saludo desde Málaga!

 #3
Escrito   0  0  
quote:
Originalmente escrito por Mick87
Hola amigo, te comento yo el problema que tuve con Simyo (y que por suerte ya está solucionado y me va maravillosamente bien). Mi problema era que recibía whatsapp y demás, pero la conexión era lentísima y no me dejaba entrar en apps como Facebook, Instagram o Twitter. ¿Qué pasaba? Todo estaba configurado como me habían mandado los de Simyo. Pues había un problema.

Si tienes Android, esto te puede ayudar. Yo tengo el Motorola Moto G y tuve que hacer lo siguiente: Aunque instales los paquetes de configuración que Simyo te manda, haz esto:

1. Ajustes
2. Más
3. Redes móviles
4. APN
5. Ahí te van a salir varios. Tienes que mirar que el que está seleccionado es "Internet", que pone debajo gprs-service.com.

Mi problema era que me venía por defecto marcado InternetWAP, entonces yo manualmente escogí "Internet" y desde entonces, todo perfecto, gran velocidad y pudiendo navegar y abrir todas las apps sin problemas.

Revisa que sea esto y ojalá te lo pueda solucionar.
Un saludo desde Málaga!


Hoy me ha pasado eso mismo! Y se ha solucionado como tú dices jajaja
 #4
Escrito (Editado )  0  0  
quote:
Originalmente escrito por Mick87
Hola amigo, te comento yo el problema que tuve con Simyo (y que por suerte ya está solucionado y me va maravillosamente bien). Mi problema era que recibía whatsapp y demás, pero la conexión era lentísima y no me dejaba entrar en apps como Facebook, Instagram o Twitter. ¿Qué pasaba? Todo estaba configurado como me habían mandado los de Simyo. Pues había un problema.

Si tienes Android, esto te puede ayudar. Yo tengo el Motorola Moto G y tuve que hacer lo siguiente: Aunque instales los paquetes de configuración que Simyo te manda, haz esto:

1. Ajustes
2. Más
3. Redes móviles
4. APN
5. Ahí te van a salir varios. Tienes que mirar que el que está seleccionado es "Internet", que pone debajo gprs-service.com.

Mi problema era que me venía por defecto marcado InternetWAP, entonces yo manualmente escogí "Internet" y desde entonces, todo perfecto, gran velocidad y pudiendo navegar y abrir todas las apps sin problemas.

Revisa que sea esto y ojalá te lo pueda solucionar.
Un saludo desde Málaga!

gracias compi,pero es el que tengo seleccionadoemoticon triste ahora hay una incidencia abierta,y me an de llamar a ver si me dan una solucion,si no portare,lo que pasa en en mi zona solo tengo a ratos una o dos rayas de cobertura,y el internet lento,si me desplazo mas lejos si me ba mas rapido,pero claro,donde vivo muy pobre la red.merci
 #5
Escrito   0  0  
A mi tb me ha servido tu respuesta! Gracias
 #6
Escrito   0  0  
Va a ser que as tenido mala suerte y en tu zona no hay muy buena cobertura. Estas cosas pasan con todas las compañias, lo bueno es que si no tienes contrato de permanencia puedes cambiar y solucionado, animo y suerte.emoticon guiño

CÓDIGO SIMYO FUNCIONANDO: 669053644
10€ de bienvenida + 10€ extra gratis en contrato o 10€ de bienvenida + 5€ en prepago si nunca has sido cliente de Simyo e introduces mi código en el proceso de alta (donde te pide que introduzcas el número de un amigo simyo). Dudas o ayudas un MP.
 #7
Escrito   0  0  
X Mick87

Yo también tengo un MotoG y me salen 4 APN:
Internet gprs-service.com
InternetWAP gprs-service.com
KPN gprs-service.com
MMS gprs-service.com

y puedo cambiar entre los 3 primeros, teniendo marcado el que pone KPN, por ahora no va mal la cosa. ¿Te salen los mismos? Un saludo.
Volver a Simyo