[AYUDA] Sin Red

1.113 12
 #1
Escrito   2  0  
Lo pongo aquí porque no sé si a otros usuarios le esta pasando. Pero llevo una semana que el móvil no puede recibir llamadas , ni conectarse a internet es como si me quedase sin red. Pero una vez efectúo una llamada tengo red durante un breve periodo de tiempo y puedo llamar y tener datos.

Todo esto me ocurre en 4G, ahora voy a hacer la prueba de forzar a red 3G y veré si mejoran los problemas de cobertura o no. No sé si el resto de usuarios usáis la red 4g o 3g. Lo escribo por aquí ya que en el SAT no saben explicarme lo que está pasando.


Un saludo!

Que le voy a hacer si yo soy así!!!
 #2
Escrito   4  1  
quote:
Originalmente escrito por @tpereza
Lo pongo aquí porque no sé si a otros usuarios le esta pasando. Pero llevo una semana que el móvil no puede recibir llamadas , ni conectarse a internet es como si me quedase sin red. Pero una vez efectúo una llamada tengo red durante un breve periodo de tiempo y puedo llamar y tener datos.

Todo esto me ocurre en 4G, ahora voy a hacer la prueba de forzar a red 3G y veré si mejoran los problemas de cobertura o no. No sé si el resto de usuarios usáis la red 4g o 3g. Lo escribo por aquí ya que en el SAT no saben explicarme lo que está pasando.


Un saludo!


A mí me funciona todo correctamente, compañero. Y mi móvil lo tengo en "2G/3G/4G automático". Casi siempre estoy bajo 4G o 4G+. Ningún problema tampoco con las llamadas ni con los sms (recibo los de mis bancos).

Usa mi referido 634017873 si te vienes a Simyo y conseguirás 20 € de descuento sobre tus facturas de contrato o 15 € de saldo en prepago y además 3 GB acumulables durante 24 meses.
 #3
Escrito   2  0  
Con los SMS no tengo problemas porque esos recibo los de las llamadas perdidas... Es lo que más me mosquea...

Que le voy a hacer si yo soy así!!!
 #4
Escrito   4  0  
A mí me va de lujo, aunque soy cliente desde hacer un par de días solamente

Temperatura en Girona


Línea principal y única: Hits


Email: magnum500@outlook.com
 #5
Escrito   3  0  
quote:
Originalmente escrito por @tpereza
Lo pongo aquí porque no sé si a otros usuarios le esta pasando. Pero llevo una semana que el móvil no puede recibir llamadas , ni conectarse a internet es como si me quedase sin red. Pero una vez efectúo una llamada tengo red durante un breve periodo de tiempo y puedo llamar y tener datos.

Todo esto me ocurre en 4G, ahora voy a hacer la prueba de forzar a red 3G y veré si mejoran los problemas de cobertura o no. No sé si el resto de usuarios usáis la red 4g o 3g. Lo escribo por aquí ya que en el SAT no saben explicarme lo que está pasando.


Un saludo!


Buenos días, yo lo tengo puesto en 3G porque en 4G hay sitios que se me queda sin cobertura, yo creo porque mi teléfono no soporta la banda 800 mhz, con 3G me va de lujo a H+

Mi móvil actual un xiaomi redmi 4 pro
 #6
Escrito   1  1  
quote:
Originalmente escrito por @Nexustwo
Buenos días, yo lo tengo puesto en 3G porque en 4G hay sitios que se me queda sin cobertura, yo creo porque mi teléfono no soporta la banda 800 mhz, con 3G me va de lujo a H+

Normal... con un móvil que no soporte la banda 20 LTE es imposible explotar todo el potencial de la conexión 4G de Vodafone. Y a nivel tanto de otros operadores españoles como a nivel europeo, también. Deberías cambiar de terminal tan pronto como te sea posible.

Usa mi referido 634017873 si te vienes a Simyo y conseguirás 20 € de descuento sobre tus facturas de contrato o 15 € de saldo en prepago y además 3 GB acumulables durante 24 meses.
 #7
Escrito   2  0  
Yo desde que sacaron el 4g he estado con el activo sin ningún problema hasta esta semama así que no debería ser cobertura . Ahora voy a ver que tal con el 3g y las velocidades a ver si aguanta

Que le voy a hacer si yo soy así!!!
 #8
Escrito   3  0  
quote:
Originalmente escrito por @malaga_55
Normal... con un móvil que no soporte la banda 20 LTE es imposible explotar todo el potencial de la conexión 4G de Vodafone. Y a nivel tanto de otros operadores españoles como a nivel europeo, también. Deberías cambiar de terminal tan pronto como te sea posible.

De momento estoy aguantando con el Redmi 4 prime que funciona medio decente, a ver si sacan pronto el Mi 9T pro al mercado europeo y lo compro para el 11/11 o Black Friday jejeje, antes de que hits se despida de Vodafone y de su flamante 4G, un saludo.

Mi móvil actual un xiaomi redmi 4 pro
 #9
Escrito   3  0  
quote:
Originalmente escrito por @tpereza
Yo desde que sacaron el 4g he estado con el activo sin ningún problema hasta esta semama así que no debería ser cobertura . Ahora voy a ver que tal con el 3g y las velocidades a ver si aguanta



Hay veces que la red va bien. Es el terminal. Lo he dicho varías veces en el foro. ¿Has borrado la cache? ¿Has hecho un borrado de fabrica? ¿Apagas el telefono alguna vez? ¿Haces un reset?

Hace unos días llamaba a un telefono de información y no conectaba. Hice un borrado de fábrica y conecto a la primera.
 #10
Escrito   1  0  
El teléfono lo apago cada dos días. El tema es que ahora llevo desde el Viernes con 3g y no he perdido cobertura ni un sólo día. Lo único es que hay veces que las llamadas me saltan con mucho ruido y tengo que hacerlas dos veces. Según he leído por ahí puede ser tema de la sim y habría que cambiarla (previo pago de 5€) pero.... si van a hacer el cambio de sims en breve... ya me espero

Que le voy a hacer si yo soy así!!!
Publicidad
Volver a Hits mobile