[AYUDA] Sin conexión móvil Vodafone-Ono

881 3
 #1
Escrito   0  0  
Buenas a todos.

Os cuento un poco el periplo por el que estoy pasando, por si me podéis asesorar.

A mediados de septiembre llamé a Ono para darme de baja con ellos por el precio, ya que la factura se elevaba cada vez más.

El caso es que al tener mi móvil en Vodafone, me ofertaron Vodafone-One.

Perfecto...hice la grabación y quedaron en mandarme una nueva SIM.

Tras recibir la SIM, compruebo que no tengo conexión con el móvil en la calle, aunque sí puedo recibir llamadas. Es decir, no tengo datos. El punto de acceso está configurado correctamente, tal y como indican sus manuales.

Llamo para quejarme de ello y resuelven que el problema es de la SIM (¿¿¿???) y que por ello me van a mandar otra O_o

Pasan los días... recibo la nueva tarjeta... y oh! Tampoco funciona...

Vuelvo a llamar y me dicen que tranquila, que esos días no me los van a cobrar (ja!). Y tras muchas consultas con su superior resuelve en abrir una avería que me resolverán dios sabe cuándo.

El caso es que honestamente, la SIM es un soporte físico, por lo que el error no debe venir de ahí.

Ducho esto...¿A alguien le ha pasado algo parecido con ellos? ¿Os lo llegaron a resolver?

Llevo más de 15 días son conexión y la verdad es que me está haciendo bastante deshabío...

Un saludo y perdón por el ladrillo.

Gente legal: DarkSounD, laplaguita, atrus81, Miguelin25, Fady, Vnoriamo, chavacampe, Zerokull, jmpb, McPitu, dafunkee, ekincheng, DavidMPiza, Jorddi, mnemic, Manu-_-22, DumbMonkey, vidam1, RASMOS, -lidertel-



<<Sevilla>>
 #2
Escrito   0  0  
No tienes activado los datos en esa línea , no es un problema de cobertura ni nada de eso y menos de la tarjeta , comprueba que no lo este limitando el móvil y si no es el móvil llama a soporte y le indicas que no tienes activado los datos y que te lo resuelvan , suerte .

La vida es la batalla más difícil , hazla más fácil cada día con una sonrisa.emoticon sonrisa
 #3
Escrito   0  0  
Uffff dos cambios de sim por ese motivo ?
Haz lo que te dice el compañero ,mira tu terminal que no tenga los datos desactivados .

Si no es así llama y comenta lo que te dice el compañero .

VEN a TUENTI y LLEVATE 10 €
PULSA AQUI
CODIGO SIMYO=>644206096 / 644424764 20€ descuento+3GB para ti.acumula mb durante 3 meses !
DISTRIBUIDOR OFICIAL MULTIOPERADOR . Consultas 684055543 (también atiendo whasatsapp

telegram @danisevilla.
 #4
Escrito   0  0  
Buenas.

Gracias por contestar. Como decía en el primer post...me extrañaba que fuera de la SIM.

Tenía los datos configurados, así como el punto de acceso tal y como venían en las instrucciones...hablé con 24500 agentes del 22123.

Finamente, resulta que el punto de acceso no estaba correcto del todo y en "Tipo de APN", que lo tenía configurado como "default" (tal y como vienen en las instrucciones y tal y como me habían indicado), debía de añadirle para que quedara asi: "default,supl".

Total...que después de un mes llamando, preguntando y explicando el caso, abriendo averías...y después de un mes sin datos en el móvil, resulta que sólo era eso...

En fin, lo dejo por aquí por si a alguien le viniera bien la solución.

Un saludo y muchas gracias.

Gente legal: DarkSounD, laplaguita, atrus81, Miguelin25, Fady, Vnoriamo, chavacampe, Zerokull, jmpb, McPitu, dafunkee, ekincheng, DavidMPiza, Jorddi, mnemic, Manu-_-22, DumbMonkey, vidam1, RASMOS, -lidertel-



<<Sevilla>>
Volver a Vodafone