[AYUDA] Error con conexión de datos - Tarifa Minúscula

20.667 29
 #1
Escrito (Editado )  0  0  
Buenos días

Soy cliente de MasMovil desde hace 3 meses con la tarifa minúscula.

Hasta hoy no había tenido ningún problema, pero desde esta mañana a las 6:40 aproximadamente no me conectan los datos en el teléfono (un Nokia C7). Hasta esa hora tenía el whatsapp conectado y no había problema, pero de repente se ha desconectado la conexión de datos y desde entonces muestra continuamente un mensaje de "error/conexíon no disponible" al intentar acceder a la conexión Mas Movil Internet. Al no poder por esa vía también lo intenta automáticamente con la conexión MMS Mas Movil y también da error de conexión (tengo cobertura 3G casi a tope, y funciona sin problemas para llamar y recibir llamadas).

He apagado y encendido el terminal varias veces, he sacado y vuelto a meter la tarjeta SIM, he vuelto a descargar el sms de configuración de la conexión a internet desde vuestra página web, pero nada, sigue sin conectar, ni con el whatsapp ni con ninguna otra aplicación que necesite internet.

Me gustaría que me ayudarais a encontrar una solución, o informarme si es un problema puntual y generalizado de vuestro servicio en la zona de Vizcaya, que es donde me encuentro, porque no disponer del servicio de tarifa de datos es un inconveniente grande para mi.

Espero sus noticias. Muchas gracias.

¡Yo ya soy pionero en REPÚBLICA MÓVIL (la compañía que paga a sus clientes)! Si tú también quieres serlo y buscas padrino, mándame un MP emoticon Arriba
 #2
Escrito   0  0  
yo tengo la tarifa 0 en madrid.. y tampoco tengo datos..
 #3
Escrito   0  0  
Así que igual sí que es un problema generalizado de la operadora??

¡Yo ya soy pionero en REPÚBLICA MÓVIL (la compañía que paga a sus clientes)! Si tú también quieres serlo y buscas padrino, mándame un MP emoticon Arriba
 #4
Escrito   0  0  
a saber, en twitter no dicen nada..
pero vamos, me da que si
 #5
Escrito   0  0  
Yo tampoco tengo conexion de datos. He llamado al 2373 y dicen que no es un problema del terminal sino es un problema suyo que intentaran solucionarlo durante la mañana...

De momento no salen las flechas ni la letras de conexion de datos en la pantalla del movil...
 #6
Escrito   0  0  
Hola a todos,

Os informamos que esta mañana se ha provocado una incidencia en la red. Es una incidencia puntual que ya está localizada y los técnicos están trabajando en solucionarla con la mayor brevedad posible. Seguramente a lo largo de esta mañana se solventará el problema.

Gracias y os pedimos disculpas por las molestias ocasionadas.

Un saludo,

Atentamente,

Atención al cliente
 #7
Escrito   0  0  
Gracias, yo llevo desde las 10 sin datos, intento llamar al telefono de atencion y me comunica. soy de la zona de alicante

Todo votos positivos...
 #8
Escrito   0  0  
Gracias por la aclaración.

¡Yo ya soy pionero en REPÚBLICA MÓVIL (la compañía que paga a sus clientes)! Si tú también quieres serlo y buscas padrino, mándame un MP emoticon Arriba
 #9
Escrito   0  0  
A mi también me ocurre desde las 10 o así, que cambie de solo GSM a automático.

En León.


Menos mal que tengo un dualsim con 2 tarjetas con datos.

Saludos.

Socio nº5 de la Peña La Taberna.
Tratos C/V OK=19;Tratos KO=0.
Tengo invitaciones a Amena. 15€ si portas o has portado en los ultimos 30 dias.
Tengo invitaciones a Simyo. Hasta 20€ + 3GB si portas a simyo
 #10
Escrito   0  0  
bueno a lo largo de la mañana no, veremos si a lo largo de la tarde

esperemos que la empresa tenga algún tipo de deferencia..
Volver a S.A.C. oficial