¿Alguien ha tenido problemas para activar en Orange el Blackberry Service?

25.989 13
 #1
Escrito   0  0  
Hola.

Un amigo compró un Blackberry con Orange y le aparece en pantalla el GPRS en mayúscula (lo que quiere decir que el BIS de Blackberry está activado corractamente).

Sin embargo cuando ese amigo quiere añadir mi PIN o el de otra persona el BB queda a la espera de autorización, igualmente pasa al revés si yo lo añado a él.

Alguien está pasando por lo mismo?
Saludos.

Orange Principal
TuentiAuxiliar
Móviles: LG G4 y Iphone 5
 #2
Escrito   0  0  
Hola,

¿Podrías ser más explícito con la descripción del problema?

¿Cuándo intentas añadir el PIN dónde? En el BB Messenger? Si es eso desintala la versión que tengas de BB messenger y bájate la última entrando con el Navegador en http://blackberry.com/messenger

En la 8900 no se pero en la Storm2 debe salirte el símbolo de blackberry al lado del indicador de cobertura para confirmar que tienes con BIS.

¿Puedes confirmar entrando en el gestor de conexiones y mirando el "estado del servicio" que realmente tengas el BIS funcionando?

Saludos,

AlwaysTB
 #3
Escrito   0  0  
quote:
Originalmente escrito por AlwaysTB
Hola,

¿Podrías ser más explícito con la descripción del problema?

¿Cuándo intentas añadir el PIN dónde? En el BB Messenger? Si es eso desintala la versión que tengas de BB messenger y bájate la última entrando con el Navegador en http://blackberry.com/messenger

En la 8900 no se pero en la Storm2 debe salirte el símbolo de blackberry al lado del indicador de cobertura para confirmar que tienes con BIS.

¿Puedes confirmar entrando en el gestor de conexiones y mirando el "estado del servicio" que realmente tengas el BIS funcionando?

Saludos,

AlwaysTB



Hola,
Si, ya actualizó el BB messenger, de hecho eso fue lo primero que le dije que hiciera... pero aun asi el problema persiste.

Le voy a decir que revise lo que dices a ver que ocurre, ya que yo estoy en este momento fuera de España y no puedo ayudarle personalmente.

Lo que ocurre es que el añade mi PIN a su messenger y le sale como estatus "Pendiente, a la espera de autorización" y si yo añado su PIN me ocurre lo mismo.

Igualmente le hice que tratara de crear sus buzones de email y el sistema tampoco le deja, asi que pareciera algo del BIS... a pesar de que GPRS está en mayúsculas.

Yo tengo la Curve 8320 y él la Curve 8520 y como cambia un poco la interfáz en comparación con la mia que ya tiene 2 años, entonces me confunde un poco llegar a algunos menus, de todos modos no entiendo como Orange no le entrega la BB lista para usar.

Gracias y sigo atento al hilo.
Saludos.

Orange Principal
TuentiAuxiliar
Móviles: LG G4 y Iphone 5
 #4
Escrito   0  0  
en una 8520 le tienen que salir las 4 bolitas que forman un mini simbolo Blackberry al lado de lo de GPRS.

Tiene toda la pinta de que el BIS no está activado. Que llame a at. cliente de orange y que se lo confirmen.

Dile también que lo mire en estado de servicio como indiqué.

Saludos,

AlwaysTB
 #5
Escrito   0  0  
Yo estoy igual que el compañero, ayer cambié a la tarifa plana navegable con orange+blackberry, ya han pasado mas de 24 horas y no me permite el envio de emails ni el pin to pin, de hecho en los mails no tengo ni la opción enviar.
He llamado a orange y consultado en la web personal de clientes y me aparece como activado, sin embargo en mi 8220 en el estado de servicio me aparece como sin conexion el blackberry enterprise server

El GPRS me aparece también en mayusculas!

Comentar también que las dos veces que he llamado hoy a orange para que me ayuden a configurar o activar el servicio no me han podido atender porque "los servidores estaban caidos" emoticon asco emoticon asco

Bueno, seguiré intentandolo mañana...

De Málaga
 #6
Escrito   0  0  
Estoy pensando que a lo mejor el problema lo tengo porque el terminal pertenece a empresa y yo soy particular porque cuando intento configurar el correo electronico me preguntan "¿El administrador de Blackberry Enterprise Server le ha proporcionado una contraseña de activación de empresa? (Al contestar no, me deriva al siguiente paso y dice así) :
"Pongase en contacto con el administrador del sistema para averiguar si se le facilitará una contraseña de activación de empresa o si necesita instalar BlackBerry Desktop Software"

Echarme un cable, porque en el 470 no me hacen caso emoticon triste sólo saben decir que tengo el servicio activo...

De Málaga
 #7
Escrito   0  0  
quote:
Originalmente escrito por juanmardi
Estoy pensando que a lo mejor el problema lo tengo porque el terminal pertenece a empresa y yo soy particular porque cuando intento configurar el correo electronico me preguntan "¿El administrador de Blackberry Enterprise Server le ha proporcionado una contraseña de activación de empresa? (Al contestar no, me deriva al siguiente paso y dice así) :
"Pongase en contacto con el administrador del sistema para averiguar si se le facilitará una contraseña de activación de empresa o si necesita instalar BlackBerry Desktop Software"

Echarme un cable, porque en el 470 no me hacen caso emoticon triste sólo saben decir que tengo el servicio activo...


Hola, lo que comentas también me pasó a mi con mi Storm2 al principio de tenerla. Si el operador, en este caso Orange, no te ha activado el BIS, no te aparecerá ni el icono de configuración del email para particulares ni nada.

Lo que aparece en "estado del servicio" confirma lo que te comento. Deberías aparecer conectado a BIS.

Debes llamar al servicio de datos de Orange y pedir "que te provisionen y activen el servicio BIS para tu Blackberry con PIN XXXXX". En vodafone esto lo hace el servicio de incidencias de datos. En Orange no lo se.

Una vez activado el servicio, después de quitar la batería durante 20segundos y volver a ponerla, te aparecerá "como por arte de magia" el icono de configuración etc.

Has probado de quitar y volver a poner la batería para que se te reenvien los libros de servicio? Si no, busca el modo para reenviarte los libros de servicio de nuevo a tu Blackberry, aunque todo apunta a que es un problema de provision del operador.

¿Tu terminal ha funcionado antes trabajando contra un Blackberry Enterprise Server?

Saludos,

AlwaysTB
 #8
Escrito   0  0  
Gracias por echar un cable socio, la verdad que estaba empezando a mosquearme un poco... Finalmente me han pasado con un operador y me han activado el servicio tal y como bien explicas en el anterior post!!

Tienes un verde de mi parte emoticon guiño

De Málaga
 #9
Escrito   0  0  
Personalmente orange me parece una de las compañias menos recomendables para acitvar el BIS, yo lo tengo de hace unos meses y de verdad q son unos irrsponsables, no tienen idea de los servicios q ofrecen ni de como configurar la blackberry,por otro lado despues q te pueden solucionar todo( a mi me dejaron una semana sin BIS antes de poder activarlo ) va de maravilla, la atenciòn al cliente es lo peor, he cambiado de bb hace unos dias ya q antes tenia una javelin y esta tenia problemas con el bb messenger y para cambiar mi servicios de BIS a un nuevo equipo me dejaron 8 dias mas sin BIS, dejando claro q se paga igual el servicio .
 #10
Escrito   0  0  
quote:
Originalmente escrito por juanmardi
Gracias por echar un cable socio, la verdad que estaba empezando a mosquearme un poco... Finalmente me han pasado con un operador y me han activado el servicio tal y como bien explicas en el anterior post!!

Tienes un verde de mi parte emoticon guiño


Gracias a ti por el verde, da gusto ayudar cuando la gente lo valora.

Saludos,

AlwaysTB
Volver a BlackBerry