[AYUDA] ZTE Blade se calienta muchisimo

37.246 16
 #1
Escrito   0  0  
Pues tengo una Blade de Yoigo y desde hace un par de dias se calienta muchisimo y en 1 hora se agota la bateria.

Tenia instalado la ROM de Sweedish Springs (o como se llame) y hoy le he vuelto a meter la suya de Yoigo pero nada.

Creo que mañana lo llevo a la tienda.
 #2
Escrito   0  0  
Te iba a decir que lo restaurases a los valores de fabrica y empezases de nuevo a instalar Roms, rooteo y demás, pero si persiste aún estando de serie yo lo llevaría a la tienda para que me lo cambiasen por otro nuevo.
 #3
Escrito (Editado )  0  0  
Gracias por tu respuesta. Mira, ahora mismo y estando de fabrica, en uso de la bateria me pone:

3h 33 min desde que se cargó.

Le queda un 8%.

Wifi --> 33%

Dispositivo inactivo --> 33%

Telefono inactivo --> 33%
 #4
Escrito   0  0  
quote:
Originalmente escrito por piroxi
Gracias por tu respuesta. Mira, ahora mismo y estando de fabrica, en uso de la bateria me pone:

3h 33 min desde que se cargó.

Le queda un 8%.

Wifi --> 33%

Dispositivo inactivo --> 33%

Telefono inactivo --> 33%


Cuando he leido el título pensaba que te pasaba como a todos, pues este movil se recalienta a veces mucho, sobre todo cuando está cargando. Pero después de ver lo que te cunde la batería, está claro que es defectuosa. Que te den una nueva porque aún no tiene 6 meses y la cubre la garantía.
De todas formas ya te digo yo que ir cambiando de rom cada dos por trs tampoco ayuda mucho a conservar la buena salud de la misma.
 #5
Escrito   0  0  
quote:
Originalmente escrito por piroxi
Gracias por tu respuesta. Mira, ahora mismo y estando de fabrica, en uso de la bateria me pone:

3h 33 min desde que se cargó.

Le queda un 8%.

Wifi --> 33%

Dispositivo inactivo --> 33%

Telefono inactivo --> 33%


Yo lo cambiaría sin duda. Es verdad que es propenso a calentones, sobre todo cuando lo cargas, llama la atención la temperatura que coge, pero por lo demás, el móvil funciona de perlas y yo, por ejemplo, me paso el día con el 3g puesto y trasteándolo cuando el trabajo me lo permite e incluso, está ganándole la partida a mi 3gs en cuanto a uso y casi toqueteo más el Blade (Será la novedad de android y demás)

Estoy muy contento, tengo instalado cyanogenmod 7 si te sirve de orientación. Espero que tengas suerte y te den otro en el momento, que no tengas que esperar a que haya más.

Un saludo.
 #6
Escrito   0  0  
Deberías decir si es así desde los primeros dias, o solo de hace poco para aca , y tambien si se ha mojado o dado algun golpe.. iwalmente la solucion mas sencilla es q te la cambien en el sat.. q no te la cobraran y te cubre garantia..
 #7
Escrito   0  0  
quote:
Originalmente escrito por Lob0
Deberías decir si es así desde los primeros dias, o solo de hace poco para aca , y tambien si se ha mojado o dado algun golpe.. iwalmente la solucion mas sencilla es q te la cambien en el sat.. q no te la cobraran y te cubre garantia..

La Blade no tiene ni 1 mes. Esto me lleva ocurriendo desde hace 2 dias.

Ni se ha mojado ni nada, evidentemente, si no, lo hubiera expuesto.
 #8
Escrito   0  0  
Y cuanto suele durarle la bateria?? el mio de tres dias no pasa!!
 #9
Escrito   0  0  
lo barato sale caro, por algun lado tenia que salir x 69 euros, no se puede pedir muchoemoticon disimulo
 #10
Escrito   0  0  
quote:
Originalmente escrito por MIAU04
Y cuanto suele durarle la bateria?? el mio de tres dias no pasa!!
Y te parece poco para un smartphone? poco uso le das :P, yo tengo que cargarle todas las noches xD
Publicidad
Volver a Zte