Problema-Local Mode ---Nokia 6131

16.351 4
 #1
Escrito   0  0  
Hola a todos , llevo 2 dìas con este gran movil . Sacarlo de la caja y ponerlo a cargar ya me puso este problema en la pantalla " local mode " . No me aparecìa la bateria moviendose en la pantalla . Quite la bateria la puse de nuevo y cargò sin problemas . Ayer lo puse a cargar , todo bien , pero por la mañana ponia ese mensaje en la pantalla , encendì el movil y la bateria seguia como sino se hubiera cargado . Pongo la alarma , apago el movil y ya no me enciende , la bateria estaba cargada .
¿Alguien con este movil que le ocurra esto? ¿ Posibles soluciones ? Actualizar el software ? o mejor llevarlo a la tienda para que me den otro .
un saludo a todos .
 #2
Escrito   0  0  
Siempre será mejor llevarlo a la tienda para que te den otro. Y te quitas de historias de llevarloa reparar, estar semanas sin él, que no te lo devuelvan arreglado como suelen hacer en moviltech etc..

Estás en tu derecho si no han pasado 7 días desde la compra, de que te den otro.

SOMOS UNICAJA, SOMOS CAMPEONES.

Si tengo que poner un rojo, lo pongo.

Luzco mi 32 rojos con orgullo, y ninguno es de compra-venta.
 #3
Escrito   0  0  
Esta tarde he ido al Media Markt , me han dado otro sin problema , pero mi sorpresa es cuando llego a casa y lo pongo a cargar me sigue poniendo lo mismo , LOCAL MODE , esto es para flipar . Lo puse a cargar de nuevo y ya me salia el icono de la bateria recargando . Lo observarè estos dìas , el problema sale cuando pongo la alarma del movil .
Un saludo a todos .
 #4
Escrito   0  0  
Eso será por un fallo de software, lo que hacen con esos teléfonos es llevarlos a actualizar y ponerlos a la venta otra vez.
La próxima vez pruébalo directamente en la tienda emoticon sonrisa

Un saludo!!
 #5
Escrito   0  0  
He mandado un mail al servicio tècnico de Nokia y me ha dicho que es un fallo de software . Iremos a descambiarlo a la tienda y ya van 2 moviles .
Un saludo .
Volver a Nokia