Imposible ACTIVAR buzón de voz! :(

674 8
 #1
Escrito   0  0  
Hola, desactivé el buzón de voz a través de la web ( y además marqué el ##002# llamada, que creo que es desactivar desvios), y ahora no me lo pueden activar. Por la web dice que tarda mucho la acción, y he llamado como 10 veces al 121, he abeierto dos reclamaciones, pero nada... no lo dan activado.

Y yo desde el movil también me dice acción no permitida así que... el problema es que lo necesito tener activado (para quué lo desactivaría... diox) para no perder llamadas ya que es un número para el trabajo.

Alguien ha tenido el mismo problema o sabe qué puedo hacer??

Muchas gracias.

Tratos positivos con: Bluefoot23, juanfdezdc, Bufalo_, chavacampeon y carlosjact.

Tratos negativos con: Nadie : )
 #2
Escrito   0  0  
No sé la solución porque no he tocado los desvíos al buzón, tan solo para desactivar, pero te recomiendo que sigas insistiendo con el 121 a ver si te lo activan porque es la única solución que veo posible. A ver si tienes suerte y te lo coge alguien que pueda activartelo emoticon guiño Un saludo!!
 #3
Escrito   0  0  
La última llamada me han dicho que es un fallo masivo y que están mirando de solucionarlo, ya que desde el 121 no peueden es un fallo técnico... así que no voy a volver a llamar ya que no sirve de nada.

Vaya caquita de fallos técnicos que tiene simyo...

Tratos positivos con: Bluefoot23, juanfdezdc, Bufalo_, chavacampeon y carlosjact.

Tratos negativos con: Nadie : )
 #4
Escrito   0  0  
Si es fallo técnico entonces ya no pierdas el tiempo llamándoles, la verdad es que estos fallos cansan un poco...
 #5
Escrito   0  0  
¿Estará relacionado con un bug que lei en el foro? El fallo en concreto se daba cuando desde la web se desactivaba el buzón antes de tener la SIM activada. Yo lo hice antes de leer el post y lo desactivé. Ahora me da error cuando intento activarlo y lo peor de todo (el buzon no me interesa para nada) es que cuando mi móvil está fuera de servicio, si alguien me llama salta una locución y le cobran la llamada a esa persona... A ver si arreglan ya el fallo ese, que no sé si tendrá que ver con lo que te pasa a ti.

Un saludo.
 #6
Escrito   0  0  
Habrá que esperar pues, y si no lo solucionan darse de baja.

emoticon triste

Tratos positivos con: Bluefoot23, juanfdezdc, Bufalo_, chavacampeon y carlosjact.

Tratos negativos con: Nadie : )
 #7
Escrito   0  0  
a mi tambien me falla y lo desactive por el terminal no por la web y desprues de activar la tarjeta
 #8
Escrito   0  0  
Podrías probar activando el desvío al número del buzón, si alguien lo tiene activado que lo postee y lo pruebas.
 #9
Escrito   0  0  
yo estoy igual
Volver a Simyo