[CLUB] VoWIFI y VoLTE en O2 ya disponible

4.061 44
 #31
Escrito   2  0  
quote:
Originalmente escrito por @marcos93
Llamé a atención al cliente y me dijeron que estaba activo. Es cierto que nada más actualizarlo no iba, y tras 15-20 min hice la prueba nuevamente y ya iba.

A lo mejor se irá activando progresivamente.


Yo he escrito a atención al cliente y me han zumbado un mensaje automático de cómo configurarlo para Android, diciendo que supuestamente está activado....

IPhone XR con iOS 13.4 y VoLTE en O2 sin funcionar.....

Algún consejo?
 #32
Escrito   2  0  
quote:
Originalmente escrito por @shampoo_ba
Yo he escrito a atención al cliente y me han zumbado un mensaje automático de cómo configurarlo para Android, diciendo que supuestamente está activado....

IPhone XR con iOS 13.4 y VoLTE en O2 sin funcionar.....

Algún consejo?


En mi línea de O2 y un iPhone X tampoco funciona..
 #33
Escrito   2  0  
quote:
Originalmente escrito por @nachosalva
En mi línea de O2 y un iPhone X tampoco funciona..

¿Has llamado al 1551 para que activen "Voz 4G? No esperes que nada más actualizar te funcione por que a nivel de línea el servicio está desactivado y desconozco si al activar la opción en el iPhone finalmente acaba activandose de forma automática. Lo mejor es llamar al 1551 y solicitar la activación manualmente.
 #34
Escrito   2  0  
quote:
Originalmente escrito por @____
¿Has llamado al 1551 para que activen "Voz 4G? No esperes que nada más actualizar te funcione por que a nivel de línea el servicio está desactivado y desconozco si al activar la opción en el iPhone finalmente acaba activandose de forma automática. Lo mejor es llamar al 1551 y solicitar la activación manualmente.

Nos quejamos de vodafone que no lo activan por defecto y parece ser que es lo habitual. Confiaba en que si o anuncien, lo tuviésemos todos. Pero parece que no es así.
 #35
Escrito   2  0  
quote:
Originalmente escrito por @nachosalva
Nos quejamos de vodafone que no lo activan por defecto y parece ser que es lo habitual. Confiaba en que si o anuncien, lo tuviésemos todos. Pero parece que no es así.

En teoría al seleccionar la opción el móvil debería enviar una orden al sistema para que lo actíve automáticamente pero evidentemente esto no es así, es posible que acabe activándose en unos minutos, horas, días o incluso que no se actíve y tengamos que llamar para poder hacerlo. Al menos, a diferencia de Orange o Vodafone, teléfonica sí que tiene habilitado un botóncito que sólo con pulsarlo se procede a la activación del servicio. Esto se lo pedimos a Vodafone que lo haga y es IMPOSIBLE a no ser que te lo tramiten por Twitter y pasen nota a no se donde y después tardan semanas etc o como Orange cuando en su día dí de alta una línea nueva tampoco me funcionaba y tuve que hacerlo por el foro de Orange mediante una persona encargada de hacer esto, vamos un auténtico caos ya que los peruanos no sabían cómo activar eso.

Es lo que dije hace mucho tiempo, Movistar tendrá sus cosas buenas y sus cosas malas pero cuando lanzan un servicio se aseguran que funciona correctamente y lo que es más importante que tengan la opción de que cualquier teleoperador pueda activarlo en sus sistemas para todo aquel cliente que llame y se lo solicite. Llama al 1551 y que lo activen y después me cuentas. Lo bueno es que en O2 al menos ayer cuando llamé, el tipo ya sabía de lo que le hablaba, parece que O2 tiene a sus empleados bien informados de los servicios que tienen disponibles emoticon carcajada
 #36
Escrito   1  0  
quote:
Originalmente escrito por @nachosalva
Nos quejamos de vodafone que no lo activan por defecto y parece ser que es lo habitual. Confiaba en que si o anuncien, lo tuviésemos todos. Pero parece que no es así.

¿Recordáis el antiguo número de atención al cliente 609 de Movistar?

Pues un pequeño truquito: Si llamáis al 609 y os permite llamar y sale una locución de Movistar, es que no tenéis el VoLTE activado a nivel de línea.

Si por el contrario al llamar al 609 os salta una locución de que el número marcado no existe, es que el servicio VoLTE está activado en vuestra línea.

 #37
Escrito   2  0  
quote:
Originalmente escrito por @____
Llama al 1551 y que lo activen y después me cuentas. Lo bueno es que en O2 al menos ayer cuando llamé, el tipo ya sabía de lo que le hablaba, parece que O2 tiene a sus empleados bien informados de los servicios que tienen disponibles emoticon carcajada

Tal cual lo dices, gracias compi!
Me ha dado rabia llamar para que me lo activen con la que está cayendo, pero lo han hecho en segundos!
Gracias!
 #38
Escrito   1  0  
quote:
Originalmente escrito por @shampoo_ba
Tal cual lo dices, gracias compi!
Me ha dado rabia llamar para que me lo activen con la que está cayendo, pero lo han hecho en segundos!
Gracias!


No hay de qué compi, espero que te funcione y si no pues es tan sencillo como reiniciar el móvil y en ajustes y datos móviles activar "4G VoLTE sí" y cursar la llamada.

Ayer a mí me lo tramitaron en cuestión de 2 minutos, ni me pidieron mis datos personales de lo rápido que lo hizo emoticon ojos Cuentános si te funciona y si al llamar al 609 te dice que el número no existe emoticon Arriba
 #39
Escrito   2  0  
quote:
Originalmente escrito por @____
No hay de qué compi, espero que te funcione y si no pues es tan sencillo como reiniciar el móvil y en ajustes y datos móviles activar "4G VoLTE sí" y cursar la llamada.

Ayer a mí me lo tramitaron en cuestión de 2 minutos, ni me pidieron mis datos personales de lo rápido que lo hizo emoticon ojos Cuentános si te funciona y si al llamar al 609 te dice que el número no existe emoticon Arriba


Funciona, al cursar una llamada no cambia a 3G, sigue en 4G, marca mucho más rápido y se oye mucho mejor!
 #40
Escrito   2  0  
Bien, parece ser que en mi línea O2 ya está activado (yo no he llamado para solicitarlo). Al llamar al 609, me salta la locución "El número que usted ha marcado no corresponde a ningún cliente." y veo que se mantiene 4G emoticon sonrisa
Publicidad
Volver a Movistar