[AYUDA] Fibra Yoigo y problema router Sagemcom notificaciones

9.285 2
 #1
Escrito   0  0  
Muy buenas,

Acabo de contratar la fibra 50mb de Yoigo y me vuelve a pasar lo q ya me pasó hace tiempo con Ono y Movistar. El router Sagemcom q me han puesto parece q duerme las notificaciones push pasado un rato. El movil en reposo las recibe tarde (con varios minutos de retraso) y no solo eso, sino q además parece q la propia conexión de internet se vuelve un poco tonta cuando vuelves a encender la pantalla. Por datos 3G y con mi router anterior TP-Link (conexion cable coaxial) jamas me pasa. Llevo varias llamadas a los técnicos de Yoigo y no tienen ni puñetera idea. Alguien sabría decirme de qué es y cómo configurar el router (dns, rango de ip, etc) porq me parece absurdo este problema con un router moderno.

Muchas gracias por cualquier ayuda y saludos

Mi historial de móviles: Motorola Startac, Maxon, Nokia 3310, Sony Ericsson T610, Motorola v550, Sharp 550SH, Sony Ericsson K750i, Sony Ericsson K800i, HTC Touch XL, Samsung Omnia 8Gb, SE Xperia X1, Motorola Milestone, HTC Desire Z, DHD, SG SII, SG S3 Neo.
Mi historial de ordenadores: Commodore 64, PC 486 DX2 66, Pentium 166 MMX, Pentium IV 1500, Dell Latitude C600, Fujitsu Amilo Pro 1,73, Toshiba Satellite M100-184.
Mi historial de coches: Fiat Uno SX, Seat Ibiza TDi 90, Citroen Xsara 1.9 TurboD, Toyota Corolla 1.6 VVT-i, Toyota Corolla D4D, Merc C220 CDi SportCoupe.
Ventas con éxito: Dell Latitude C600 a loganiss.
 #2
Escrito   0  0  
Compi, pudiste solucionarlo? A mi me está pasando lo mismo...

Varios tratos OK, ninguno KO. Realizo ventas tanto en GSM como en ForoCoches.
 #3
Escrito   0  0  
A mí me está pasando el mismo problema.
si tienes alguna solución por favor posteala.
gracias de antemano!
Volver a Yoigo