Parece que yoigo esta metiendo 4g+ en su red

24.947 65
 #11
Escrito   0  0  
quote:
Originalmente escrito por @redgsm
Exactamente, eso es.
La cosa está en ver cuando empiezan y lo que van a tardar en hacer esa ampliación porque no se que aguante van a tener los clientes con el desastroso cambio de cobertura.
A mi desde luego la paciencia se me terminó en el momento en que a los 15 min de cargar el movil la bateria ya habia descendido al 85%.

Hombre, no dudo de tu palabra, pero que tu movil te gaste un 15% de bateria en 15 minutos...hay que admitir que muy normal no es, es mas, en sitios donde no hay nada de cobertura y mi movil esta siempre buscando, que podemos compararlo con lo que pasa con la red de yoigo y orange en sitios donde la de yoigo llega muy justa, te puedo asegurar que no me gasta mas de un 7% a la hora. Por lo tanto eso deberias mirarlo porque muy normal no es, y creo, bajo mi punto de vista, que no fue solo algo relacionado con la cobertura. A mi con mi anterior movil me pasaba que lo desconectaba y automaticamente pasaba del 100% al 95% o asi, y era problema del movil, para ser exactos del indicador de bateria, quizas a ti te paso algo parecido, ademas si te gasto un 15% en 15 minutos, tu movil deberia ser un horno literalmente, tenia que estar a una temperatura exagerada.
 #12
Escrito   0  0  
Empieza a comerse palabras emoticon facepalm mi anterior comentario no esta entero.
 #13
Escrito   0  0  
quote:
Originalmente escrito por @Dacas96
Hombre, no dudo de tu palabra, pero que tu movil te gaste un 15% de bateria en 15 minutos...hay que admitir que muy normal no es, es mas, en sitios donde no hay nada de cobertura y mi movil esta siempre buscando, que podemos compararlo con lo que pasa con la red de yoigo y orange en sitios donde la de yoigo llega muy justa, te puedo asegurar que no me gasta mas de un 7% a la hora. Por lo tanto eso deberias mirarlo porque muy normal no es, y creo, bajo mi punto de vista, que no fue solo algo relacionado con la cobertura. A mi con mi anterior movil me pasaba que lo desconectaba y automaticamente pasaba del 100% al 95% o asi, y era problema del movil, para ser exactos del indicador de bateria, quizas a ti te paso algo parecido, ademas si te gasto un 15% en 15 minutos, tu movil deberia ser un horno literalmente, tenia que estar a una temperatura exagerada.
Pero es que el hecho es que con mi sim de Lowi no me pasa.
Quiza sea que no estoy cerca de una antena y mi movil se tenga que esforzar mas, o tambien el hexo que estoy en una zona donde llega muy debil (sin señal para llamar y navegar) la red ee yoigo y se pasa el dia cambiando de Yoigo a Orange y claro, eso no hay bateria que lo soporte.
 #14
Escrito   0  0  
quote:
Originalmente escrito por @redgsm
Pero es que el hecho es que con mi sim de Lowi no me pasa.
Quiza sea que no estoy cerca de una antena y mi movil se tenga que esforzar mas, o tambien el hexo que estoy en una zona donde llega muy debil (sin señal para llamar y navegar) la red ee yoigo y se pasa el dia cambiando de Yoigo a Orange y claro, eso no hay bateria que lo soporte.

Por supuesto, si estas en una zona donde la cobertura de yoigo llega muy justa, tu movil va a estar conectandose y desconectandose a yoigo-orange, orange-yoigo, pero de ahi, a que te gaste un 15% en 15 minutos...quizas fue algo puntual porque es muy raro.
 #15
Escrito   1  0  
quote:
Originalmente escrito por @redgsm
Exactamente, eso es.
La cosa está en ver cuando empiezan y lo que van a tardar en hacer esa ampliación porque no se que aguante van a tener los clientes con el desastroso cambio de cobertura.

Creo recordar que están obligados a hacer esta ampliación de red porque las condiciones de la adjudicación
de espectro
de la última subasta de 2100 Mhz le obligaban a ello con una fecha tope que no recuerdo con seguridad, pero creo que en torno a 2020 o finales de 2019.
 #16
Escrito   0  0  
quote:
Originalmente escrito por @dracohe
El 4g+ de yoigo a mi, me lo esta cogiendo con las bandas 3(1800) y banda 1(2100) mas concretamente en las frecuencias 1852.5 y 2122.6







A juzgar por el TAC (45001), ¿estás en Toledo capital?

Porqué yo, con Yoigo en Toledo ciudad y zonas de La Sagra no tengo LTE+... Me parece extraño que empleen la banda 2100MHz para LTE...

Además no entiendo... ¿Van a destinar los MHz de 3G para 4G? Porque toda esa banda estará ocupada por 3G...

Usuario de Orange y Yoigo.

Guadalajara, España. 🇪🇸
 #17
Escrito   0  0  
Toledo capital no, Talavera de la Reina
 #18
Escrito   0  0  
quote:
Originalmente escrito por @dracohe
Toledo capital no, Talavera de la Reina

Vaya, entonces comparte TAC (45002 es Toledo capital, y 45001 son pueblos de La Sagra como Numancia, o Yuncler. Para los que no lo sepan, el TAC es lo que indica la ubicación de la BTS en la red, es como un conjunto grande de celdas. En el caso de Yoigo, va acorde al CP de la provincia. Así pues, Toledo es 450XX. Madrid es 280XX, y así.

Adjunto captura de Yoigo en Toledo. Banda 3 (1800Mhz) ancho de banda 15Mhz. Nada de Carrier Agregation.

mmoi ha adjuntado esta imagen:
Parece que yoigo esta metiendo 4g+ en su red


Usuario de Orange y Yoigo.

Guadalajara, España. 🇪🇸
 #19
Escrito   0  0  
Prueba de velocidad Yoigo red propia sin CA en Toledo ciudad. Al ladito de la antena. La cobertura propia en Toledo es MALÍSIMA. Todo el rato cambiando a Orange. Me quejé y me dijeron que seleccionase Orange o Movistar de manera manual...

mmoi ha adjuntado esta imagen:
Parece que yoigo esta metiendo 4g+ en su red


Usuario de Orange y Yoigo.

Guadalajara, España. 🇪🇸
 #20
Escrito (Editado )  0  0  
quote:
Originalmente escrito por @mmoi
Prueba de velocidad Yoigo red propia sin CA en Toledo ciudad. Al ladito de la antena. La cobertura propia en Toledo es MALÍSIMA. Todo el rato cambiando a Orange. Me quejé y me dijeron que seleccionase Orange o Movistar de manera manual...
¿Esa velocidd es con la red propia de yoigo? Si es asi no se de que te quejas, tienes casi la maxima velocidad posible que son unos 111 megas de descarga y unos 37 de subida. Yo con tuenti (cobertura movistar) en la misma frecuencia no supero los 45 de descarga y los 10 de subida, y si se conecta a los 800 mhz, rara vez paso de 10
de descarga, y eso si, lo raro es que siempre tengo mas velocidad de subida, unos 15 mas o menos.
Faltan palabras y escribe como le da la gana.
Publicidad
Volver a Yoigo