[AYUDA] ¿Por qué sucede esto? Aviso de "SIM extraida"

2.312 2
 #1
Escrito   0  0  
Muy buenas a todos, es curioso lo que me ha sucedido por primera vez ayer, y hoy se ha vuelto a repetir, a ver si alguien sabre algo sobre el tema.

Os cuento, tanto ayer como hoy me quedo sin cobertura por una supuesta extracción de la SIM (ese aviso me da el móvil), sin haber tocado nada, y me es necesario reiniciarlo para poder volver a tener línea. Sospecho de la propia tarjeta como del terminal, pero hay algo que me desconcierta y es curioso. Esto me ha sucedido a la misma hora y mismo lugar, en el resto del día todo va a la perfección.

He comprobado que la SIM esté bien ajustada al teléfono, ya que voy caminando cuando se produce y he pensado en que podría moverse, pero ya dejé verificado que no se mueve, además ayer salí a correr con el teléfono en el bolsillo como otras veces y no hubo ningún problema.

Como os digo me ocurrió a la misma hora, horas antes transito por el mismo lugar y no tengo problema alguno.

He leído por internet que podría solucionarse activando Roaming nacional, pero esto con MM que yo sepa no es necesario, además que en un año nunca me ha hecho falta hacer nada de eso.

¿Qué creéis que puede ser? Como información adicional, sucede cerca de una estación de ferrocarril, haciendo pensamientos muy extraños me ha surgido la idea de si puede haber algún tipo de inhibidor que provoque esto, o bien será algún problema en la sincronización con la estación base de ese lugar.

Perdón por la parrafada, y gracias emoticon guiño

Un saludo emoticon guiño
 #2
Escrito   0  0  
¿Con el móvil de tu firma?. A ver si es que tienes electricidad estática dentro del movil, desmagnetizalo con un destornillador pero antes toca con tus manos una superficie metálica. Lo mismo con la SIM.
 #3
Escrito   0  0  
quote:
Originalmente escrito por kakadeluxe
¿Con el móvil de tu firma?. A ver si es que tienes electricidad estática dentro del movil, desmagnetizalo con un destornillador pero antes toca con tus manos una superficie metálica. Lo mismo con la SIM.

Sí, me pasa con un Galaxy S. Muchas gracias! probaré a ver
Volver a Másmóvil