[PROBLEMA] Alguien tiene ya la oficial de apple 14.0 ?

3.165 16
 #11
Escrito   0  0  
quote:
Originalmente escrito por @tupens
Borré la red, la añadí de nuevo y activé lo de conexión automática.... No he notado que me haya vuelto a pasar.

Saludos


Lo miraré a ver si lo soluciono yo también porque ni actualizando a la 14.01 se ha solucionado.

Usar el buscador ayuda a no abrir tantos hilos inoportunos y a salir de dudas más rápidamente
 #12
Escrito   0  0  
quote:
Originalmente escrito por @italodisco
Si, tiene sonido al hacer haptic y solo se quita al ponerlo en vibración. Es bastante molesto
Y en Ajustes/Sonidos y vibraciones, desactivando Vibración del sistema, ¿te vibra el Haptic Touch?
 #13
Escrito   0  0  
Y otra bug más, vamos sumando. Con el teléfono en silencio para que solo vibre, me ha llegado una notificación de Apple TV+ y ha sonado como si no estuviera en silencio.
 #14
Escrito   0  0  
quote:
Originalmente escrito por @sprocket
Y en Ajustes/Sonidos y vibraciones, desactivando Vibración del sistema, ¿te vibra el Haptic Touch?

Si, pero es así, no es ningún bug.
Desactiva las vibraciones del sistema pero no esa pequeña vibración al hacer haptic.

Iphone X 64gb Space Gray + Ipad Air 16gb silver + Apple Watch 3 Sport 42mm
 #15
Escrito   0  0  
quote:
Originalmente escrito por @italodisco
Si, pero es así, no es ningún bug.
Desactiva las vibraciones del sistema pero no esa pequeña vibración al hacer haptic.

Ahora me haces dudar. Juraría que en iOS 13 al desactivar las vibraciones del sistema, también dejaba de vibrar el Haptic Touch, al menos en las apps de la pantalla de inicio. Creo que lo tenía así: salía el menú pero no vibraba. Lo que sí es verdad es que antes no había ningún sonido. Espero que incluyan la opción de quitarlo.
 #16
Escrito   1  0  
quote:
Originalmente escrito por @jeno23
Lo miraré a ver si lo soluciono yo también porque ni actualizando a la 14.01 se ha solucionado.

Si no te va fino, desactiva la opción de dirección privada una vez has asociado la red wifi, pinchando a la I de la derecha. Esto es que el iphone cada vez se conecta usando una mac y parece que hay wifis que no lo toleran mucho

Saludos

emoticon sonrisa soy de MaDrId
Si la vida te da un golpe...Dale tu dos.
emoticon roto2
 #17
Escrito   1  0  
quote:
Originalmente escrito por @jeno23
Lo miraré a ver si lo soluciono yo también porque ni actualizando a la 14.01 se ha solucionado.

Si no te va fino, desactiva la opción de dirección privada una vez has asociado la red wifi, pinchando a la I de la derecha. Esto es que el iphone cada vez se conecta usando una mac y parece que hay wifis que no lo toleran mucho

Saludos

emoticon sonrisa soy de MaDrId
Si la vida te da un golpe...Dale tu dos.
emoticon roto2
Volver a iOS