[ERROR] ¿Que pasa con Mi Lowi?

10.376 6
 #1
Escrito   0  0  
Hola, llevo unas dos semanas siendo cliente de Lowi, y me estoy dando cuenta que desde hace unos días, entrar en mi área personal es poco menos que una lotería, pero lotería de las que no tocan, ayer y hoy lo he intentado varias veces y me ha sido totalmente imposible, ¿existe alguna incidencia conocida o es cosa de mi línea?
 #2
Escrito   0  0  
quote:
Originalmente escrito por @pantalan
Hola, llevo unas dos semanas siendo cliente de Lowi, y me estoy dando cuenta que desde hace unos días, entrar en mi área personal es poco menos que una lotería, pero lotería de las que no tocan, ayer y hoy lo he intentado varias veces y me ha sido totalmente imposible, ¿existe alguna incidencia conocida o es cosa de mi línea?

¡Buenos días!

Sí es cierto que recientemente hemos estado realizando algunas tareas de mantenimiento en la app, y es posible que lo que nos comentas venga a raíz de ahí. Prueba a borrarla e instalarla de nuevo, borra la caché también, e intenta acceder desde un ordenador. Si tienes cualquier problema, mándanos un mensaje privado con tus datos, o llámanos al 121 desde tu número de Lowi para poder ayudarte. emoticon guiño

¡Un saludo!
 #3
Escrito   0  0  
quote:
Originalmente escrito por @lowi
¡Buenos días!

Sí es cierto que recientemente hemos estado realizando algunas tareas de mantenimiento en la app, y es posible que lo que nos comentas venga a raíz de ahí. Prueba a borrarla e instalarla de nuevo, borra la caché también, e intenta acceder desde un ordenador. Si tienes cualquier problema, mándanos un mensaje privado con tus datos, o llámanos al 121 desde tu número de Lowi para poder ayudarte. emoticon guiño

¡Un saludo!


Hola, gracias por contestar tan rápido, os acabo de dejar un privado con mis datos y unas capturas de pantalla de los errores.
 #4
Escrito   0  0  
quote:
Originalmente escrito por @pantalan
Hola, gracias por contestar tan rápido, os acabo de dejar un privado con mis datos y unas capturas de pantalla de los errores.

Ya te hemos dado todo los detalles por privado. ¡Gracias por avisarnos! emoticon sonrisa .M
 #5
Escrito   1  0  
Buenos días,
Un saludo a toda la gente del foro.
Yo también estoy teniendo problemas para acceder a la app de lowi.
Llevo aproximadamente 1 semana con Lowi y todo muy bien a excepción de este pequeño problema. Desde la app cuando intento hacer login me aparece el error "Error al conectar con Lowi. Inténtelo mas tarde". Llevo con este error desde el principio. He llamado al 121 y me abrieron un incidente pero esto sigue sin funcionar.

Me podéis ayudar para validar cual es el problema.

Muchas gracias.
 #6
Escrito   1  0  
quote:
Originalmente escrito por @djulian
Buenos días,
Un saludo a toda la gente del foro.
Yo también estoy teniendo problemas para acceder a la app de lowi.
Llevo aproximadamente 1 semana con Lowi y todo muy bien a excepción de este pequeño problema. Desde la app cuando intento hacer login me aparece el error "Error al conectar con Lowi. Inténtelo mas tarde". Llevo con este error desde el principio. He llamado al 121 y me abrieron un incidente pero esto sigue sin funcionar.

Me podéis ayudar para validar cual es el problema.

Muchas gracias.


¿Solo te ocurre con la aplicación del móvil, con la web va bien? Prueba a ir a Configuración > Aplicaciones y borra los datos de Mi Lowi y vuelve a identificarte para iniciar sesión.

Móvil actual: MOTO G6 PLUS.
He estado en...
Vodafone (2005)
Orange (2007)
Tuenti (2011)
Pepephone (2012)
Simyo (2016)
Lowi (2016-actualidad).
 #7
Escrito   1  0  
quote:
Originalmente escrito por @djulian
Buenos días,
Un saludo a toda la gente del foro.
Yo también estoy teniendo problemas para acceder a la app de lowi.
Llevo aproximadamente 1 semana con Lowi y todo muy bien a excepción de este pequeño problema. Desde la app cuando intento hacer login me aparece el error "Error al conectar con Lowi. Inténtelo mas tarde". Llevo con este error desde el principio. He llamado al 121 y me abrieron un incidente pero esto sigue sin funcionar.

Me podéis ayudar para validar cual es el problema.

Muchas gracias.


A mi me funciona perfectamente, pero alguna vez me ha ocurrido ll mismo que a ti y SIEMPRE, SIEMPRE ha sido porque ponía mal el nombre.

Mira a ver si estás poniendo el número de móvil o l cuenta y sólo tienes que poner el nombre de usuario (por ejemplo)

Código VERTI: N102775G02273D

Si te he sido útil, agradece con VERDE
Volver a S.A.C. oficial