[ERROR] El telefono fijo no funciona correctamente...

6.626 5
 #1
Escrito   0  0  
Buenas...

desde hace un par de días el teléfono fijo ha dejado de funcionar correctamente. Llevamos unos 15 días en Orange y hasta ahora no había pasado nada, todo bien o muy bien. El ADSL de media da unos 12Mb y 600Kb y el teléfono sin problemas.

Pero ahora:
- cada vez que hablas con alguien suena un doble pitido cada poco tiempo que empieza a ser incomodo, como si fuese una especie de grabación.

- en cuanto colgamos el teléfono empezamos a recibir llamadas que "no son de nadie". Si coges el teléfono rápido y cuelgas... porque no es nadie... volvemos a recibir otra llamada, pero si lo cojo y no cuelgo al instante ya no recibo más llamadas.

- hoy estamos haciendo llamadas y da tono pero no suena a la casa que llamamos... ni siquiera al móvil que tenemos en la mano...

Llamé ayer al SAT y me dijeron que están recibiendo llamadas referenciando esos problemas y que daría un parte con idea de actualizar el firmware...

¿ tenéis algún tipo de incidente referenciado como el que os cuento?
¿ tenéis solución para este problema?

Es que es difícil no tener teléfono fijo en todo el día o que te dé semejante lata.

Bueno, lo escrito es largo de leer pero prefiero explicarme bien.

Saludos y quedo a la espera. Gracias.
 #2
Escrito   0  0  
Trabajo en ST de Orange, eso lo llamamos llamada fantasma, si tu cpe es un Livebox 2.1e soluciona con una actualizacion del firmware. SI llamaste ayer, ayer mismo se paso la MAC de tu cpe para que le hagan la actualizacion hoy. Tendria que funcionarte correctamente a lo largo del dia.
Te tienen que llamar desde ST para ver si te funciona correctamente.
 #3
Escrito   0  0  
Buenas...

se agradece la respuesta porque tranquiliza...
y se agradece que se tenga una solución a un problema tan coñazo.

Pero mi pregunta es, ¿porqué de repente ocurre si antes funcionaba correctamente?, y otra más, ¿la actualización arregla todos los problemas reportados?.

Saludos.

quote:
Originalmente escrito por sopi2001
Trabajo en ST de Orange, eso lo llamamos llamada fantasma, si tu cpe es un Livebox 2.1e soluciona con una actualizacion del firmware. SI llamaste ayer, ayer mismo se paso la MAC de tu cpe para que le hagan la actualizacion hoy. Tendria que funcionarte correctamente a lo largo del dia.
Te tienen que llamar desde ST para ver si te funciona correctamente.

 #4
Escrito   0  0  
quote:
Originalmente escrito por mitogsm
Buenas...

se agradece la respuesta porque tranquiliza...
y se agradece que se tenga una solución a un problema tan coñazo.

Pero mi pregunta es, ¿porqué de repente ocurre si antes funcionaba correctamente?, y otra más, ¿la actualización arregla todos los problemas reportados?.

Saludos.


La imposibilidad de hacer llamadas puede ser un fallo del router, de la conexión o de la configuración de tu servicio en la plataforma de voz. Si te sigue ocurriendo puedes pasarme tu teléfono por privado para que le eche un vistazo.

Saludos. emoticon sonrisa
 #5
Escrito   0  0  
Buenas...

Gracias por la respuesta. Aparentemente ayer se solucionó y ya no pita ni recibimos llamadas después de colgar. No parece que tengamos firmware nuevo ni tampoco nos han llamado del SAT, pero ya digo que aparentemente esta resuelto.

Gracias a los 2 por echarme una mano.

Saludos.
 #6
Escrito   0  0  
quote:
Originalmente escrito por mitogsm
Buenas...

Gracias por la respuesta. Aparentemente ayer se solucionó y ya no pita ni recibimos llamadas después de colgar. No parece que tengamos firmware nuevo ni tampoco nos han llamado del SAT, pero ya digo que aparentemente esta resuelto.

Gracias a los 2 por echarme una mano.

Saludos.


Perfecto, si vuelves a necesitar ayuda ya sabes dónde estoy. emoticon guiño

Saludos. emoticon sonrisa