Problema Wifi de Nokia X6

7.228 13
 #1
Escrito   0  0  
desde hace unos dias traido un Nokia X6, la verdad es que va de maravillas, full rapido, pero eh notado que el Cuando voy usar el wifi ninguna pagima me carga ni siquiera la tienda OVI y me dice que hay error con el servidor, pense que era esa red Wifi y me fui a otra y luego a otra y cuando doy en cuenta no puedo abrir nminguna pagina con wifi por que con la red va bien, ahora que sera lo que tedra,? sera que le falta algun parametro?

JURO SOLEMNEMENTE QUE NO TENGO BUENAS INTENCIONES
 #2
Escrito   0  0  
arriba

JURO SOLEMNEMENTE QUE NO TENGO BUENAS INTENCIONES
 #3
Escrito   0  0  
arriba

JURO SOLEMNEMENTE QUE NO TENGO BUENAS INTENCIONES
 #4
Escrito   0  0  
arriba que baja

JURO SOLEMNEMENTE QUE NO TENGO BUENAS INTENCIONES
 #5
Escrito   0  0  
arribita

JURO SOLEMNEMENTE QUE NO TENGO BUENAS INTENCIONES
 #6
Escrito   0  0  
arriba que bajaaaa

JURO SOLEMNEMENTE QUE NO TENGO BUENAS INTENCIONES
 #7
Escrito   0  0  
que pasa pss ariiba

JURO SOLEMNEMENTE QUE NO TENGO BUENAS INTENCIONES
 #8
Escrito   0  0  
arribita q va de bajadita

JURO SOLEMNEMENTE QUE NO TENGO BUENAS INTENCIONES
 #9
Escrito   0  0  
A mi tb me pasa eso, no tengo tarifa de datos, así que nunca he accedido a internet con el movil. Pero cuando voy a conectarme por Wifi, me dice que hay problemas con el servidor y no se carga ninguna página. Por qué pasa eso? tengo algún parametro mal?
Un saludo
 #10
Escrito   0  0  
Si os estáis conectando en vuestra red wifi de casa o algo y tiene clave de seguridad, fijaros MUY BIEN que metéis mayúsculas y minúsculas correctamente, a mi al poco de tenerlo me daba error de pasarela y errores varios pero no me decía que tenía la clave mal metida.
Se me habían escapado unas mayúsculas... después de poner la clave tal cual funcionó perfecto.

Gñe
Volver a Nokia