[AYUDA] foro lento

1.532 14
 #1
Escrito   0  0  
es a mi o desde hace dias noto que tardan mucho en cargar las paginas del foro
 #2
Escrito   0  0  
pues al parecer no es mi adsl, ya estaba pensando que estaba mal. La verdad es que el foro va muy leeeeeeeeeento, se hace pesado navegar así. A ver si se arregla pronto y si nos dicen algo más.

saludos,
 #3
Escrito   0  0  
(Usuario baneado)

 #4
Escrito   0  0  
quote:
Originalmente escrito por trolo_69
Usa cualquier bloqueador de publicidad, ya veras lo rápido que va despues.

Cuando al admin le bajen los ingresos ya se molestara en corregir todas las chapuzas que tiene en los banners.



Yo tengo el firefox con el Adeblock instalado y tambien me va muuuuuuuuy lento emoticon ummmmm

 #5
Escrito   0  0  
ahora mismo tira bién,pero ayer estaba espeso de c*j*ne*

No os confundáis, soy NENE
 #6
Escrito   0  0  
Ahora va mejor, pero a primera hora de la tarde...

se7en - Alea iacta est - Fuerza&Honor

"Si haces lo que nunca has hecho, llegaras a donde nunca has llegado".

Buzón de privados lleno.
 #7
Escrito   0  0  
quote:
Originalmente escrito por tirillina
ahora mismo tira bién,pero ayer estaba espeso de c*j*ne*



y esta tarde tiri emoticon triste

 #8
Escrito   0  0  
A mí me suele ir bien siempre no tengo queja la verdad. Tengo telefónica.

Por favor NO me regales verdes.
Dame un verde y una valoración si hemos hecho un trato de compra y venta.
 #9
Escrito   0  0  
quote:
Originalmente escrito por ocu
y esta tarde tiri emoticon triste
no sé,me he conectado esta noche y rula bién,como siempre..pero ayer me dió guerra la publi esa del qashqai emoticon loco

No os confundáis, soy NENE
 #10
Escrito   0  0  
quote:
Originalmente escrito por trolo_69
Usa cualquier bloqueador de publicidad, ya veras lo rápido que va despues.

Cuando al admin le bajen los ingresos ya se molestara en corregir todas las chapuzas que tiene en los banners.


que es un bloqueador de publicidad???
Volver a Feedback