Error de instalación del Kies

9.918 6
 #1
Escrito   0  0  
Hola chavales, he ido a instalar el Kies para el samsung wave y siempre se me queda colgado en el 42%.
Tengo instalado la última versión de java y xp pero ponga el directorio que ponga y la cualquier opción y siempr en el 42% se me bloquea el pc y el programa....

¿algúna idea?
 #2
Escrito   0  0  
Hola, conseguiste solucionarlo? Yo estoy igual

Saludos
 #3
Escrito   0  0  
que va compi, he intentado de todo y no hay forma.

He bajado una versión anterior, la última de infinidad de sitios distintos, la he instalado en el directorio por defecto, en otro distinto....y nada de nada, cuando llega al 42 % bloqueo del pc.
He contactado con samsung y no saben que decirme, sino que lo instale otra vez...en fin, que he desistido.

Mi movil P20 PRO. Otros mipad 2, miband2, MI3, MI5 ....xiaomiiiiiiemoticon sonrisa
 #4
Escrito   0  0  
Yo lo instale ayer sin ningún problema, que sistema operativo tenéis, con el XP a mi me fue bien,
un saludo

Mis terminales
Panasonic GD52, Ericsson T10, Siemens SL55, Motorola V220, Nokia 6280, SE K610i, SE C905, Nokia 5800 XM, Samsung S8500 Wave, Samsung Galaxy SII
 #5
Escrito   0  0  
yo tengo el xp, java en su última versión y no hay manera.
Algún software o algo ha de chocar porque no hay manera, se queda anclado en el mismo porcentaje.

Mi movil P20 PRO. Otros mipad 2, miband2, MI3, MI5 ....xiaomiiiiiiemoticon sonrisa
 #6
Escrito   0  0  
¿Habeis probado a desactivar el antivirus? Hay algunos que causan problemas.
También es muy importante tener el Windows totalmente actualizado.
 #7
Escrito   0  0  
A mi me pasaba igual. Lo primero que hice fue desinstalar todo lo que tenía de nokia. También probé la instalación de samsung new pc studio. Como ésta última me fué bien, conecté el wave a este programa, y lo detectó sin problemas. Después instalé kies. No me dió ningún error y al conectar el wave lo detectó correctamente.
Volver a Bada