Tono de llamada estando apagado...

12.718 9
 #1
Escrito   0  0  
Buenas,

Pues lo que pone el título. Que cuando alguien me llama, le da tono de llamada, aunque yo tenga el móvil apagado.

Tengo el servicio "multitarjeta", pero no debería influir, pienso yo.
Teniendo las sims incluso fuera del móvil, continua dando tono de llamada.

¿A alguien más le ha pasado?

Un saludo,


Tratos OK: deltaone, jahj, Volandius, bigganda, celit, warinice, pluvio, m3406vy, toyoti143


TUTORIAL: Cómo ejecutar en el iPhone aplicaciones que requieren un software más actualizado.
 #2
Escrito   0  0  
Quizás sea porque tengas activado el servicio dictasms. A mi me ha pasado llamando a alguien que teniendo el movil apagado tiene activado el servicio.
 #3
Escrito   0  0  
En mi caso, teniendo el móvil apagado, da señal de llamada y luego al final salta el contestador.
No tengo el dictaSMS, solo el contestador.

Un saludo,


Tratos OK: deltaone, jahj, Volandius, bigganda, celit, warinice, pluvio, m3406vy, toyoti143


TUTORIAL: Cómo ejecutar en el iPhone aplicaciones que requieren un software más actualizado.
 #4
Escrito (Editado )  0  0  
Esto me había pasado a mi teniendo multitarjeta, pero solamente me daba unos dos tonos de llamada y luego decía que el terminal estaba apagado.

Al final creo que es mucho mejor tener dos líneas diferentes en contrato.

Saludos.

----------------------------
Móviles actuales:
Nokia 6233 + MicroSD 256Mb (Movistar)
Nokia 5630 + MicroSD 4Gb (Vodafone)
Nokia N78 + MicroSD 2Gb (Simyo)
----------------------------
 #5
Escrito   0  0  
Te pasa desde que tienes la multitarjeta o ha sido cosa de ahora?
 #6
Escrito   0  0  
Ha sido después, pero no inmediatamente después.
Me explico: cuando hice lo de las multitarjetas, si los tenia todos apagados, saltaba el contestador.
Pero me he dado cuenta hace un par de días, no se cuanto tiempo lleva ocurriendo.

Un saludo,


Tratos OK: deltaone, jahj, Volandius, bigganda, celit, warinice, pluvio, m3406vy, toyoti143


TUTORIAL: Cómo ejecutar en el iPhone aplicaciones que requieren un software más actualizado.
 #7
Escrito   0  0  
No se si seguiras con el problema, pero yo llamaría a atencion al cliente y que te hagan un reseteo de las lineas, no se me ocurre otra cosa...
 #8
Escrito   0  0  
Has probado a desactivar el contestador?

Saludos.

----------------------------
Móviles actuales:
Nokia 6233 + MicroSD 256Mb (Movistar)
Nokia 5630 + MicroSD 4Gb (Vodafone)
Nokia N78 + MicroSD 2Gb (Simyo)
----------------------------
 #9
Escrito   0  0  
A mi me pasa lo mismo, así que te pego el mensaje que he puesto en otro hilo.
Yo soy usuario de la multitarjeta desde hace tiempo (antes de la llamada nexus). Y desde hace 2-3 meses (finales de enero-febrero) me funciona mal, como dice cupin. Tengo los dos terminales apagados, el del coche y el móvil, y da llamada, a los que me llaman, como si estuviese operativo. Llamo al 123 y alucinan, me activan de nuevo lo de llamadas perdidas y nada. Llamo de nuevo, reseteo de las líneas y sigue mal, al final me mandan a un distribuidor para que active unas tarjetas nuevas. La chica al principio le extrañó, y vió como era cierto al llamarme por teléfono, y teniendo las dos tarjetas encima de la mesa, daba llamada, al final me saca nuevas tarjetas, y sigue fallando. Llama a vodafone para ver que puede ser, después de insistir, y estar un rato le dicen que sí, que vodafone tiene una incidencia con lo de las multitarjetas, y que no pueden abrirme una para mi. Esto fue hace tres semanas, y sigue sin funcionar.
 #10
Escrito   0  0  
A mi me ocurre exactamente lo mismo, y desde hace ya varios meses, me da unos cinco o seis tonos de llamada y luego me salta la locución de telefono apagado o fuera de cobertura, yo no he reclamado porque son unas líneas que tengo exclusivamente para datos;pero claro la cosa cambia cuando son líneas de voz.
Espero te solucionen pronto la incidencia, un saludo.

[img]http://img714.imageshack.us/img714/6715/vf6v.jpg[img]
Volver a Vodafone