Nokia N70 Liberado a medias???

556 8
 #1
Escrito   0  0  
Acabo de liberar mi n70 de Orange siguiendo las instrucciones del post: "Liberacion de BB5 gratis (no es spam)" de este mismo foro.

Todo el proceso OK, mensaje de desbloqueo del terminal, inserto pin y sin problemas.

Me aparece la señal de cobertura, el logo del operador movistar y a los pocos segundos...desaparece la cobertura y el logo del operador. Se quedan en blanco estos 2 campos y me quedo sin cobertura.

A que puede ser debido? Le ha pasado a alguien más?

Gracias y un saludo al foro!!
 #2
Escrito   0  0  
Hola;eso pasa cuando uno intenta liberarselo uno mismo y no acudir a una tienda especializada de tu localidad que te lo hubieran hecho con garantia y sin problemas,todo soft free tiene tu riesgo.Un saludoemoticon guiño

Cholloplay,liberamos TU MOVIL EN San Sebastian de los Reyes (Madrid),todos los modelos y marcas,consultas a info@cholloplay.com
 #3
Escrito   0  0  
100% de acuerdo, quien se arriesga a usar soft free o cracked debe saber a lo que se expone y saber solucionar pos posibles fallos que pueda darle...
 #4
Escrito   0  0  
Este post lo he puesto por si había alguien en mi misma situación o que me pudiera echar una mano, no para escuchar las recomendaciones de "los profesionales del sector de la liberación".

Ya sé a lo que me expongo al liberar un terminal, son riesgos que se corren.

De todas formas, prefiero hacerlo yo, antes que pagar unos euros por algo que se puede hacer investigando un poco...no creo que sea algo científico...

Gracias chollomovi y santaeufem por vuestros consejos.

Un saludo al foro!!
 #5
Escrito   0  0  
Yo no se mucho pero de lo que lei lo que puedes hacer es restaurar la copia que hace el programa ese y volver a intentarlo.

Ya posteaste en el post ese sobre lo que te pasa?

1ra compra hecha en el foro: Classic N-GAGE, a neroncitox, todo OK!

Otro trato excitoso con: Jorlu, muy rapido! (DUAL SIM, SIN CORTAR)

Y otro que salio perfect: Cordobeh, N-GAGE QD, rapido!

N70v ---> comprado a alro, usuario de fiar!
 #6
Escrito   0  0  
Gracias perroncho2. También lo he posteado en el post de liberación donde explica el proceso.

A ver si consigo de nuevo el cable y pruebo lo de restaurar.

A ver si alguien más sabe algo...

Un saludo!!emoticon gafas
 #7
Escrito   0  0  
Pues parece ser que es algo relacionado con la sim.

Probé una de movistar con bastante antigüedad, con la que me daba los fallos de cobertura.

Acabo de probar con una sim, tambien de movistar, pero de las 3G/UMTS de datos, y la reconoce bien. No da fallos de pérdida de cobertura ni de logos.

Será cuestión de pedir otra sim a movistar.

Saludos!!
 #8
Escrito   0  0  
carloslgp1

Es cierto, a mi me ha pasado un par de veces con tarjetas antiguas movistar, desde el 6680 tengo conocimiento de que sucedan estos errores nokia(symbian)-movistar, como bien dices, cambiando de tarjeta se soluciona. Enhorabuena por liberar tu movil!
Un saludo
luskao

Participando en Microsoft Insider. ¡Muy recomendable! @msftinsider

Microsoft Insider en Facebook
 #9
Escrito   0  0  
Gracias luskao!!

Saludosemoticon sonrisa
Volver a Liberaciones