Fibra óptica Vodafone

739 5
 #1
Escrito   1  0  
Buenas tardes. El motivo de este mensaje es que hace unos días cambié a una tarifa ilimitada que incluye fibra 600 mb. He seguido los pasos del servicio técnico pero sigo teniendo por wifi 100 mb/ 100 mb. Tengo un portátil msi gs65 con tarjeta killer gigabit bien configurada. ¿Alguien puede ayudarme?.
Muchas gracias.
Un saludo.
 #2
Escrito   1  0  
quote:
Originalmente escrito por @rodrigin64
Buenas tardes. El motivo de este mensaje es que hace unos días cambié a una tarifa ilimitada que incluye fibra 600 mb. He seguido los pasos del servicio técnico pero sigo teniendo por wifi 100 mb/ 100 mb. Tengo un portátil msi gs65 con tarjeta killer gigabit bien configurada. ¿Alguien puede ayudarme?.
Muchas gracias.
Un saludo.

Hola rodrigin64, para orientarte dinos que router te han instalado (modelo, si tiene doble frecuencia...). Supongo, por otra parte, que habrás comprobado que por cable Ethernet te llegan 600Mb aproximadamente.
Saludos emoticon guiño!

Siguiendo GSMspain desde 1999 ...
Registrado en GSMspain en 2003 ...
 #3
Escrito   1  0  
quote:
Originalmente escrito por @rodrigin64
Buenas tardes. El motivo de este mensaje es que hace unos días cambié a una tarifa ilimitada que incluye fibra 600 mb. He seguido los pasos del servicio técnico pero sigo teniendo por wifi 100 mb/ 100 mb. Tengo un portátil msi gs65 con tarjeta killer gigabit bien configurada. ¿Alguien puede ayudarme?.
Muchas gracias.
Un saludo.


Yo estoy en tu mismo caso, hice oferta con departamento retenciones, de 600 mb, y me pusieron 100 mb luego llame para que me lo dejasen bien, y me pusieron 600 mb , me sale en mi vodafone 600 mb, pero la velocidad sigue siendo la de 100 mb, llame varias veces y me entraron en el router y me lo reiniciaron y nada sigue 100 mb, ya me conectado por las dos redes y por cable, la de de 5G es la rápida pero nada de nada. Algún problema debe haber en la central que no cambian las velocidades. Es fibra indirect (movistar).
 #4
Escrito   2  0  
ese problema es por el router con ont integrado.... a mi no me daba 600 ni loco, me pusieron una ont separada y router suelto, y voila!!!! 600mb sincronico desde entonces, todo era por estar conectado por neba.

MOVISTAR: Ladrones, Bucaneros y Chorizos sin par ¡¡¡
 #5
Escrito   0  0  
quote:
Originalmente escrito por @xurde12
Yo estoy en tu mismo caso, hice oferta con departamento retenciones, de 600 mb, y me pusieron 100 mb luego llame para que me lo dejasen bien, y me pusieron 600 mb , me sale en mi vodafone 600 mb, pero la velocidad sigue siendo la de 100 mb, llame varias veces y me entraron en el router y me lo reiniciaron y nada sigue 100 mb, ya me conectado por las dos redes y por cable, la de de 5G es la rápida pero nada de nada. Algún problema debe haber en la central que no cambian las velocidades. Es fibra indirect (movistar).
ya tienes la solucionemoticon Arriba

MOVISTAR: Ladrones, Bucaneros y Chorizos sin par ¡¡¡
 #6
Escrito (Editado )  0  0  
quote:
Originalmente escrito por @inssomnio
ya tienes la solucionemoticon Arriba

Vamos que tiene que venir el técnico entonces, el tema es que cuando me instalaron la fibra hace una semana el chico me dijo que no tendria porque volver porque desde ka central suben la velocidad, ya que el router admite hasta 1gbps , es un SERCOMM VFH-500S FIBRA, la verdad que me extraña, porque este router lo tiene mi padre y a el le llegan 600 mb perfectamente, el tema es a mi no pasa de 120 mb, es como si desde la central no hubiesen hecho el cambio.

EDIT: Es mas yo tengo ONT separada, creo vamos es de color blanco y de la marca NOKIA Model G-010G-P, debe ser eso

EDIT: Me dio por reiniciar la ONT y ahora coge 250 me bajada y 450 de subida, asi que algo ha mejorado.
Volver a Vodafone