[AYUDA] No puedo acceder a la app smart WiFi

629 7
 #1
Escrito   0  0  
Pues eso, llevo 3 semanas en Movistar y no me deja acceder a la app smart WiFi, sale una pantalla naranja que dice que están resolviendo una incidencia técnica. He hecho todo lo que me han dicho desde soporte: resetear de fábrica el router, cambiar la contraseña de Mi Movistar, desinstalar e instalar la app... pero nadie me da una solución. Le ha pasado a alguien?

Gracias
 #2
Escrito   0  0  
Hola.

A mi me ha pasado lo mismo. Tenía la tarifa solo fibra por 32,30€ hasta junio de 2019 y hasta entonces podía acceder correctamente. En junio me di de baja y volví a darme de alta para tener la misma tarifa. Pues como deben ser contrato diferentes, desde junio no puedo acceder a la App Smart WiFi, me aparece la ventana amarilla para que llame al 1002 porque hay una incidencia. Estuve llamando varias veces al 1002 y al 1004 y en función de con quién hablara tenía más o menos idea del problema sin tenerlo muy claro. El resumen final, parece ser que en el cambio de contrato, mi cuenta de acceso a la App no quedó bien asignada al nuevo contrato, y aunque me dijeron en una de las llamadas que la habían restaurado para que cambiase la contraseña, sigo sin poder acceder.

Una de las chicas del 1002 que me atendió me dio una dirección de correo para que escribiera mi incidencia y corrigieran el error en la base de datos, ya que debe ser un error administrativo por la baja y alta del contrato. Nadie me contestó.

Al final desistí porque no es una aplicación que utilice mucho y las veces que he necesitado acceder al router, lo he hecho mediante su IP. Pero bueno, me sumo a tus problemas y si alguien sabe cómo solucionarlo, también lo agradezco.

Un saludo.
 #3
Escrito   0  0  
Exacto, a mí también me dieron un correo para que escribiera pero hace una semana ya y nadie me ha respondido.

Yo sí solía usarla y me jode no poder hacerlo, Les seguiré dando el coñazo por redes sociales y el foro.
 #4
Escrito   0  0  
Yo cambié el router+ont por el HGU, y tampoco me dejaba entrar. Me lo solucionaron desde la Comunidad de Movistar.

A mí me salía el siguiente mensaje:
"¡Lo sentimos! Hemos detectado un problema en nuestra base de datos. Llámanos al 1004 para que podamos resolverlo, indicándonos que has visto esta pantalla"


Alias en Telegram: @GupiGupi81
 #5
Escrito   0  0  
Pues me tienen harto, desde la comunidad pasan de mí, ayer hablé con los técnicos, hice todo nuevamente (reseteo, cambio de contraseña...) y nada. En el chat técnico me dicen que no les consta ninguna incidencia abierta... estoy desesperado
 #6
Escrito   0  0  
A mi desde que me cambiaron el router porq me fallaba mucho, dejo de funcionar la app smart wifi, bueno en realidad me entra y todo, pero me dice que no hay ningun dispositivo conectado... no he vuelto a reclamar por miedo que se me estropee otra cosa!! Jeje

Soy Chica de Barcelona.

<When the hearts breaks, the spirit is made stronger>

emoticon feliz
 #7
Escrito   0  0  
esto es cosa de telco.... seguro
 #8
Escrito   0  0  
quote:
Originalmente escrito por @mentafresc
esto es cosa de telco.... seguro

jajajajajaa, ¡no tiene por qué! ¡no asustes a la gente! (que además muchos no saben qué es lo de telco)
Yo no soy telco y no me iba la app pero me lo solucionaron.

Alias en Telegram: @GupiGupi81
Volver a Movistar