Microcortes con Movistar TV, a alguien más le pasa?

2.116 21
 #1
Escrito (Editado )  0  0  
Desde hace unos 2 meses vengo notando microcortes, lo curioso es que solo son en el video bajo demanda, ultimos 7 dias y grabaciones. Si ves la tv en directo no tengo ningún microcorte.

En el video bajo demanda los microcortes son cada media hora más o menos, es un pequeño parón de menos de un segundo, en las grabaciones esos saltos son más frecuentes, además de alguna pixelación.

A alguien más le pasa? Tengo el deco normal no el 4K y tengo ont más router mitrastar, el negro.

El router me lo cambiaron hace unos meses y en vez de ponerme el hgu me pusieron este. Los que tenéis este router os va bien?
 #2
Escrito   1  0  
Yo tengo el HGU y el desco 4k y sin problemas

Eso si para tener el router nuevo y el desco nuevo pase por caja, lastima que ahora los han subido de precio
 #3
Escrito   1  0  
Yo tengo 3 decos, 4k wifi, 4k cable y 1 HD. Y en los 3 se me pixelea la imagen. Cómo tu dices, prácticamente siempre en VOD. Hace poco me cambiaron el Router HGU por otro HGU y me pasa lo mismo.

- Suave Que Es Bolero -

Nº Socio Peña Culé # 214
 #4
Escrito   1  0  
Pues ahora que lo dices tienes razón. Pero a mi me pasa de momento en canales en directo, estoy viendo ahora mismo movistar f1 y si que tengo microcortes, no duran mucho, escasas décimas, pero se nota que se queda como parada la imagen. Tengo el deco hd, el que es como el 4K de ahora pero hd, no he probado con grabaciones ni últimos 7 días ni el bajo demanda, lo probaré a ver si también se repiten los microcortes, y mi router es el hgu.
 #5
Escrito   0  0  
quote:
Originalmente escrito por @mentafresc
Yo tengo el HGU y el desco 4k y sin problemas

Eso si para tener el router nuevo y el desco nuevo pase por caja, lastima que ahora los han subido de precio


Nada de nada? En contenidos bajo demanda no tienes ningún microparon? Yo cada media hora tengo un pequeño salto en la imagen. En las grabaciones más amenudo
 #6
Escrito   1  0  
quote:
Originalmente escrito por @xBacilonx
Yo tengo 3 decos, 4k wifi, 4k cable y 1 HD. Y en los 3 se me pixelea la imagen. Cómo tu dices, prácticamente siempre en VOD. Hace poco me cambiaron el Router HGU por otro HGU y me pasa lo mismo.

Yo tengo 2 decos hd y me pasa en los 2. Entonces aunque me cambien el router no se solucionará por lo que veo. Como he puesto, yo tengo ont y el router mitrastar que me lo cambiaron hace unos meses.

Llevo tiempo pensando en pagar por el HGU por tener los 2 equipos en 1 y porque pensaba que todo funcionaría mejor, pero sin van a seguir esos

Por cierto, reinicié todo ont router y decos y nada, igual.
 #7
Escrito   1  0  
quote:
Originalmente escrito por @gontzal_82
Nada de nada? En contenidos bajo demanda no tienes ningún microparon? Yo cada media hora tengo un pequeño salto en la imagen. En las grabaciones más amenudo

nada de nada, nunca ni un paron.
 #8
Escrito   1  0  
Me da a mí que es más bien de infraestructuras. Puede que mi central esté muy saturada o algo así. Porque para mí tiene pinta de ser algo de bufering.

Tengo un amigo que tiene una empresa instaladora de Movistar que me ha cambiado varias veces los equipos, incluso me cambio toda la acometida de fibra que sale de mi casa y se mete por el suelo de la calle y nada.


quote:
Originalmente escrito por @gontzal_82
quote:
Originalmente escrito por @xBacilonx
Yo tengo 3 decos, 4k wifi, 4k cable y 1 HD. Y en los 3 se me pixelea la imagen. Cómo tu dices, prácticamente siempre en VOD. Hace poco me cambiaron el Router HGU por otro HGU y me pasa lo mismo.

Yo tengo 2 decos hd y me pasa en los 2. Entonces aunque me cambien el router no se solucionará por lo que veo. Como he puesto, yo tengo ont y el router mitrastar que me lo cambiaron hace unos meses.

Llevo tiempo pensando en pagar por el HGU por tener los 2 equipos en 1 y porque pensaba que todo funcionaría mejor, pero sin van a seguir esos

Por cierto, reinicié todo ont router y decos y nada, igual.


- Suave Que Es Bolero -

Nº Socio Peña Culé # 214
 #9
Escrito   1  0  
quote:
Originalmente escrito por @mentafresc
nada de nada, nunca ni un paron.

Por tu foto creo que vivimos cerca. Yo soy de Valldoreix - St Q😺 y si se me pixelea la imagen. Diría que solo en VOD

- Suave Que Es Bolero -

Nº Socio Peña Culé # 214
 #10
Escrito   2  0  
quote:
Originalmente escrito por @xBacilonx
Por tu foto creo que vivimos cerca. Yo soy de Valldoreix - St Q😺 y si se me pixelea la imagen. Diría que solo en VOD

barcelona ciudad, zona sant andreu, pero collserola es mi segunda casa siempre estoy recorriendola a pie....
Publicidad
Volver a Movistar