[ERROR] Al enviar un post, parte del mensaje no aparece.

4.479 16
 #1
Escrito 1  0  0  
Buenas tardes @gsmspain

Hay un error en el foro por el que, al enviar un post, hay parte del mensaje que no se muestra, es decir, el mensaje que se quiere enviar sólo aparece parcialmente...

Que yo sepa, se está produciendo, como mínimo, desde finales de enero, porque recuerdo que en este post tuve que acabar subiendo el texto como imagen para que se mostrara el texto íntegro al darme el error que menciono.

Sería recomendable que se corrigiera lo más pronto posible, ya que hay posts que llevan a confusión. Gracias.
 #2
Escrito   2  0  
quote:
Originalmente escrito por @DisidenteV
Buenas tardes @gsmspain

Hay un error en el foro por el que, al enviar un post, hay parte del mensaje que no se muestra, es decir, el mensaje que se quiere enviar sólo aparece parcialmente...

Que yo sepa, se está produciendo, como mínimo, desde finales de enero, porque recuerdo que en este post tuve que acabar subiendo el texto como imagen para que se mostrara el texto íntegro al darme el error que menciono.

Sería recomendable que se corrigiera lo más pronto posible, ya que hay posts que llevan a confusión. Gracias.


Asi es, DisidenteV. Este fallo lleva unas semanas impidiendo que se pueda escribir normalmente en el foro. Diría que la supresión de parte de los mensajes ocurre a menudo cuando escribimos palabras que tienen una descripción adicional mediante una URL añadida automáticamente, como por ejemplo "sms", "cobertura", "gsm", ...

Pero ten en cuenta que esto es solo uno de los temas pendientes por parte del admin, la lista es larga.

Saludos emoticon guiño !

Siguiendo GSMspain desde 1999 ...
Registrado en GSMspain en 2003 ...
 #3
Escrito   2  0  
@gsmspain esto es urgente, salen los mensajes a mitad....

Habitante de Gsmspain desde hace más de una década.
 #4
Escrito   1  0  
Tras haberlo dicho un usuario, me he dado cuenta que también me ha pasado.

 #5
Escrito   0  0  
quote:
Originalmente escrito por @puc
Asi es, DisidenteV. Este fallo lleva unas semanas impidiendo que se pueda escribir normalmente en el foro. Diría que la supresión de parte de los mensajes ocurre a menudo cuando escribimos palabras que tienen una descripción adicional mediante una URL añadida automáticamente, como por ejemplo "sms", "cobertura", "gsm", ...

Pero ten en cuenta que esto es solo uno de los temas pendientes por parte del admin, la lista es larga.

Saludos emoticon guiño !


Pues pueden ir por ahí los tiros puc, sí emoticon Arriba

A ver si desde la administración dan respuesta al error.

  • INFORMACIÓN ADICIONAL DE PEDIDOS → http://goo.gl/3vW0lN
  • CATÁLOGOS → http://goo.gl/SSjwix
 #6
Escrito   1  0  
A mi también me pasa, y como dice el compañero induce a error.
A ver si se soluciona pronto.

emoticon sonrisa emoticon guiño
 #7
Escrito   0  0  
Sí, es un rollo. Se capan a mitad y se recuperan donde le apetece. Al final toca subir los mensajes como imágenes, con esto llevan ya muchas semanas, qué rabia.

SIn embargo luego tiras a editarlo y ahí sí que aparece entero, es a la hora de publicarlo. Bufff >.<
 #8
Escrito   0  0  
quote:
Originalmente escrito por @xarlie77
Sí, es un rollo. Se capan a mitad y se recuperan donde le apetece. Al final toca subir los mensajes como imágenes, con esto llevan ya muchas semanas, qué rabia.

SIn embargo luego tiras a editarlo y ahí sí que aparece entero, es a la hora de publicarlo. Bufff >.<


Puedes buscar la palabra clave que ocasiona el error y cambiarla por otra o poner un espacio o un punto en medio...

Habitante de Gsmspain desde hace más de una década.
 #9
Escrito   0  0  
quote:
Originalmente escrito por @hak
Puedes buscar la palabra clave que ocasiona el error y cambiarla por otra o poner un espacio o un punto en medio...

Si es que pasa con un montón de palabras. Ya no sé cómo redactar las cosas sin mencionarlas, y tampoco sé qué palabras son. Es un desastre, con lo bien que iba este foro y ahora tiene estas guarradas, yo creo que es un hackeo o que el admin se está divirtiendo, nos lo tomamos más en serio que el.

Me parece un pitorreo que se salva por la comunidad, pero un pitorreo de foro a nivel de programación web.
 #10
Escrito   0  0  
No me parece responsable ni serio el mantenimiento de quienes lo tienen que hacer.
Publicidad
Volver a Feedback