[AYUDA] Certificado electronico no detectado en el Catastro

17.258 4
 #1
Escrito   0  0  
Hola. Desde hace una semana el Catastro a dejado de detectarme cualquiera de los certificados que tengo. Tambien me pasa en la web de Registradores.org.
En el resto de webs de la administracion ; Seguridad social, agencia tributaria, ayuntamientos... Me funciona correctamente.

Siempre me sale este mensaje " Es obligatorio el uso de certificado
The use of digital certificate is required

Acceso denegado
Access denied "

He mandando un mensaje a soporte del Catastro pero me responde con un mensaje generico , y mira que le deje bien claro que no he tocado nada en mi pc , que es exactamente el mismo y que me funcionaba hasta hace eso, una semana, pero nada, ERRE QUE ERRE. Respues de nobato que acaba de descargarse el certificado. A ver si alguien de aqui ha tenido el mismo problema que yo emoticon puchero

Gracias!!!!!!!!!!!! emoticon Arriba
 #2
Escrito   0  0  
Bueno, al final he podido hacerlo funcionar en el Mozilla Firefox. Lo he borrado y lo he vuelto a instalar. En los demas navegadores sigue igual.
En fin.

emoticon facepalm
 #3
Escrito (Editado )  0  0  
Me pasa lo mismo hoy 01.03.2018 con FF 52.6.0 ESR 32b y FF 58.0.2 64b. Con Chrome e IE va bien.
Esto huele a que es algo transitorio del catastro y no de nuestros ordenadores.

PD:
Firefox en https://www.sedecatastro.gob.es dice "Es obligatorio el uso de certificado. Acceso denegado":
- Asegurarse que el certificado personal esté instalado ya que FF tiene su propio almacén diferente al que comparten Chrome e IE. Ir a Herramientas, Opciones, Avanzado, Certificados, Ver certificados, Sus certificados.
- En Herramientas, Opciones, Avanzado, Certificados, Ver certificados, Autoridades, deben estar instalados los 2 certificados siguientes de la FNMT: "AC RAIZ FNMT-RCM" y "AC FNMT-Usuarios".
- Si falta alguno de los 2 anteriores ir a https://www.sede.fnmt.gob.es/descar...raiz-de-la-fnmt e instalar esos 2 o ya que estás ahí instalar todos los certificados raíz y subordinados (no los de servicios).
 #4
Escrito   0  0  
Es un cachondeo lo de los certificados. El otro día estuve firmando unos formularios, desde dos ordenadores que ya había firmado con lector y dni. Errores durante horas. Finalmente con el portátil, mismo lector y dni a la primera se firmaron todos.

Es ponerme con certificados y firmas digitales y me echo a temblar...

Habitante de Gsmspain desde hace más de dos décadas.
 #5
Escrito   0  0  
Sigue pasando los mismo con Chrome Version 107.0.5304.110. Los certificados me funcionan perfectamente en otras webs.
Volver a Informática