[AYUDA] Configurar internet Lebara

131.249 8
 #1
Escrito   0  0  
Hoy he contratado el bono de internet de 500 MB y he configurado tal y como mandan en su web (en internet dicen lo mismo) y no hay manera de que se conecte el telefono... Me he puesto en contacto con ellos y me han abierto una incidencia porque lo que me mandaban configurar ya lo habia echo yo.
Alguien se le ocurre que puede pasar?? Alguna esperiencia similar??

Gracias y un saludo.

GALEGO E DO CELTA DE VIGO
 #2
Escrito   0  0  
Yo tambien tuve ese problema y me volví loco hasta que encontré la solución. Atento a la configuración:

APN: gprsmov.lebaramobile.es
Usuario: (vacio)
Contraseña: (vacio)
Tipo de autenticación: (PAP o CHAP) o (PAP+CHAP)
 #3
Escrito   0  0  
quote:
Originalmente escrito por beneman
Yo tambien tuve ese problema y me volví loco hasta que encontré la solución. Atento a la configuración:

APN: gprsmov.lebaramobile.es
Usuario: (vacio)
Contraseña: (vacio)
Tipo de autenticación: (PAP o CHAP) o (PAP+CHAP)


Gracias por tu respuesta. En mi caso esos datos los tenia correctos, pero resulta que sin la itinerancia de datos activada no funcionan los datos de ninguna manera.

GALEGO E DO CELTA DE VIGO
 #4
Escrito   0  0  
No sé si estoy formulando la pregunta en el sitio correcto, pero mi problema es el siguiente: tengo una tarjeta SIM de prepago de Lebara desde comienzos de Septiembre que incluye Internet, pero .. a pesar de tener activado el servicio de transferencia de datos en mi smartphone (Samsung Galaxy mini s5570 con Android) no se establece la conexión 3G. (soy bastante ignorante en la materia, así que quizás me esté expresando mal). Yo creo que es porque mi movil estaba inicialmente asociado a movistar, y al liberarlo para cambiarme de compañía debieron de hacerlo mal o incidir en el APN. ni idea .. el caso es que me gustaría disponer de 3G en el movil y no verme restringida a solo poder conectarme cuando estoy en casa o en algun sitio con cobertura wi-fi.

He estado pagando por un servicio que no puedo disfrutar debido a alguna incidencia técnica que no consigo identificar.

El smartphone lo compré en agosto de 2012 en una tienda MOVISTAR, sigue en garantía, pero no sé si en el servicio técnico / tienda de movistar me resolverían el problema, ya que no tengo contrato con ellos y además supongo que me dirán que a ellos no les incumbe los problemas que surgieran al liberar el smartphone.

Alguien me puede decir qué hacer / a dónde debo acudir?
Gracias!
 #5
Escrito   0  0  
yo por mas que lo intento es imposible en mi movil, supongo que sera porque es un movil chino, pero nunca tuve problemas con vodafone para internet movil. en atencion al cliente tampoco supieron ayudarme y puse todos los datos correctos.
 #6
Escrito (Editado )  0  0  
Hola @pivewapt18 Creo que a todos os pasa lo mismo, debéis de activar la itinerancia para que se os conecte, no es necesaria en todos los modelos, pero se ve que en los vuestros si.
Buscar en google como hacerlo en vuestro modelo.
Revisa con los datos de APN que se pusieron en los mensajes anteriores o llama a taneción al cliente a ver si te los pueden mandar.

Invitación SIMYO:
Llévate gratis 5€ euros extra si vienes a prepago o 10€ euros extra si vienes a contrato.
Utiliza mi código como referido:

Gracias
 #7
Escrito   0  0  
Hola, la itinerancia ya la tengo activada pero aun no me funciona en este teléfono. En los demás si pero en este no se me conecta de ninguna forma.
 #8
Escrito   0  0  
quote:
Originalmente escrito por @pivewapt18
Hola, la itinerancia ya la tengo activada pero aun no me funciona en este teléfono. En los demás si pero en este no se me conecta de ninguna forma.

Muy raro, no se me ocurre más, lo siento

Invitación SIMYO:
Llévate gratis 5€ euros extra si vienes a prepago o 10€ euros extra si vienes a contrato.
Utiliza mi código como referido:

Gracias
 #9
Escrito   0  0  
quote:
Originalmente escrito por @mrgambo
Muy raro, no se me ocurre más, lo siento
No te preocupes, muchas gracias por intentar ayudarme. Lo acabo de leer.
Volver a Lebara Móvil