[AYUDA] Samsung S2 No enciende, triangulo amarillo al lado de la bateria

19.541 8
 #1
Escrito (Editado )  0  0  
Buenas, antes de nada perdón si esto no va aquí, hoy me llego un S2, me llego a mediodía, por la tarde después de configurar las cosas tipicas, Tonos pantalla, fondos etc, y instalar lo basico, whatapp algun programa de tdt, chrome flash player etc, navegador y algunos juegos se acabo la batería y se apago, esa fue la ultima vez que le vi.

Ahora con el cargador conectado durante bastante tiempo, (mas de una hora) probado otro cargador de un sgs+ que funciona correctamente y aun así no soy capaz de iniciarlo, se queda con el icono de la batería y un triangulo amarillo con una exclamación, aparece eso se apaga la pantalla y a los 5 segundos vuelve lo mismo..

El teléfono no tiene root ni e cambiado la rom, no se que versión tiene, ni me fije.

os dejo una imagen de lo que me sale en pantalla.


Le paso a alguien, o bien llamo ya a mi compañía para que me lo cambie?

El tiempo que pierdo en el cambio me da igual, lo que me fastidia que al teléfono aparte de las apps están fotos personales, numero de cuenta para el play store y me gustaría por lo menos hacerle un reset.

Salu2 y gracias


P.D como no se insertar imágenes os dejo el link, si esta prohibido quitarlo sin problemas

Debes estar logueado para poder ver los enlaces.

Gracias a los que hacéis esto posible.
 #2
Escrito   0  0  
Quitale la bateria un rato y se solucion
 #3
Escrito   0  0  
Que te lo cambien, no pierdas el tiempo

Para llamadas de más de 5 minutos:... ya existen los cafés!!!.

“No discutas con un idiota. Te obligará a bajar a su nivel y allí te derrotará con su experiencia”.
 #4
Escrito   0  0  
Probare a quitarle la bateria, supongo que sobre 30 min deberia ser suficiente,no?

Salu2

Gracias a los que hacéis esto posible.
 #5
Escrito   0  0  
Si y ponla en un lugar frio
 #6
Escrito   0  0  
Pero siendo nuevo no deberia dar tantas tontadas, no?

Salu2

Gracias a los que hacéis esto posible.
 #7
Escrito   0  0  
Gracias por el consejo, e probado pero no hay manera de que cargue, ya esta avisado Vodafone y en teoria entre mañana y el Jueves vendra un repartidor por el y despues ya me mandaram uno nuevo.

Ya podian hacer como orange y mandar al repartidor con el nuevo y llevarse el averiado.


De todos modos no se porque me da que esto no acaba aqui, despues de leer foros e visto varios problemas con los i9100p.

Espero que no se alargue la cosa

salu2 y gracias

Gracias a los que hacéis esto posible.
 #8
Escrito   0  0  
Gracias por el consejo, e probado pero no hay manera de que cargue, ya esta avisado Vodafone y en teoria entre mañana y el Jueves vendra un repartidor por el y despues ya me mandaram uno nuevo.

Ya podian hacer como orange y mandar al repartidor con el nuevo y llevarse el averiado.


De todos modos no se porque me da que esto no acaba aqui, despues de leer foros e visto varios problemas con los i9100p.

Espero que no se alargue la cosa

salu2 y gracias

Gracias a los que hacéis esto posible.
 #9
Escrito   0  0  
Yo llevo con mi s2 mas de un año y justo hace 2 semanas me pasó lo que a ti. Lo solucioné quitandole la tarjeta microSD y despues lo deje un rato asi...y cuando lo volví a meter todo ya funcionaba y no me ha vueltona dar ningun problema...no sé...debía de hacer mal contacto o algo

Saludos compi

Tengo que dejar de fumar...
Volver a Samsung