[AYUDA] Sin internet movil desde el alta en Eroski

7.305 8
 #1
Escrito   0  0  
El domingo por la noche se hizo hábil mi portabilidad a Eroski Movil... Desde entonces, no me funciona internet, no hace ni el amago de conectarse por 3G, ni 2G, ni HSDPA ni nada.

He configurado el APN bien (tengo experiencia con ROMS, etc), he llamado al 1200 5 veces, he probrado mil maneras... incluso he hecho un factory reset al telefono de la desesperación (Xperia Arc), pero nada. No tengo internet cuando salgo del wifi, y necesito el mail urgentemente.

Dicen que lo están mirando, pero la verdad, no me creo nada... Van 36 horas y es algo extrañisimo. El terror total ha venido al buscar y ver que los foros están llenos de problemas con Eroski Movil e internet movil... emoticon triste

El servicio de SMS me ha costado todo el día de ayer hacerlo funcionar... No pensé que Eroski iba a ser esto, tenía muchas ganas de venir pero creo que me tenía que haber quedado en Pepephone...

Me imagino que nadie me pueda ayudar, pero espero que esta información le pueda ser útil a alguien.

Un saludo.
 #2
Escrito   0  0  
Has puesto en el nombre de la APN de la red Eroski Movil 3G, en vez de Eroski movil GPRS, a mi me ha empezado a funcionar con ese cambio por lo demas, he seguido las instrucciones que aparecen en el siguiente enlace y listo http://www.eroskimovil.es/geomv/c/p...TC_Widfire.pdf, espero que te haya podido ayudar :?
 #3
Escrito   0  0  
quote:
Originalmente escrito por stolarte
Has puesto en el nombre de la APN de la red Eroski Movil 3G, en vez de Eroski movil GPRS, a mi me ha empezado a funcionar con ese cambio por lo demas, he seguido las instrucciones que aparecen en el siguiente enlace y listo http://www.eroskimovil.es/geomv/c/p...TC_Widfire.pdf, espero que te haya podido ayudar :?
Nada socio... El nombre del APN no influye, como si no pones nada. Pero bueno, por si acaso lo he probado...

Es algo rarisimo. Para hacerse una idea... si tienes un Android, cuando quitas el Wifi el simbolo se sustituye por otro, no? (un "3G", una "H", o unas "flechas"), pues ahora no hace nada... le quito el wifi y se quedan solo las 4 rayas de cobertura, nada más. emoticon inseguro

Muy mal Eroski Móvil.

Un saludo
 #4
Escrito   0  0  
Has probado que sea conmutable la red de tu movil tanto para 2G como para 3G (ponlo en automatico 2G/3G) hay una opcion en ajustes, mira aver si es eso :?
 #5
Escrito   0  0  
quote:
Originalmente escrito por stolarte
Has probado que sea conmutable la red de tu movil tanto para 2G como para 3G (ponlo en automatico 2G/3G) hay una opcion en ajustes, mira aver si es eso :?
Si socio... Y no es por tirarme flores, pero soy casi un experto en esto. He pasado por Vodafone, Simyo, Pepephone y Eroski Movil; y esto es un problema de Eroski Movil, y bastante gordo (e intolerable).

Sigo igual, nadie me ha llamado, y me veo sin internet a no se que vuelva a portar a Pepephone. emoticon loco
 #6
Escrito   0  0  
¿Has activado roaming?

Otros usuarios aconsejan esto siempre (como el mío, supuestamente, lo hace automaticamente, no sé decirte más), ya que Eroski Móvil trabaja como si estuviesemos en roaming.
 #7
Escrito   0  0  
quote:
Originalmente escrito por kc35ik
¿Has activado roaming?

Otros usuarios aconsejan esto siempre (como el mío, supuestamente, lo hace automaticamente, no sé decirte más), ya que Eroski Móvil trabaja como si estuviesemos en roaming.


Si ha pasado por Pepephone y por Simyo, debería de saber lo de activar "Itinerancia de Datos", pero nunca está de más comprobarlo.

¿No tienes otro móvil para poder probar la sim a ver si funciona?
 #8
Escrito   0  0  
Como tengo un ARC con Eroski Móvil te dejo mi configuración de APN exacta por si acaso

Nombre: Eroski Movil 3G
APN: gprs.eroskimovil.es
Proxy: No establecido
Puerto: No establecido
Nombre de usuario: wap@wap
Contraseña: wap125
Servidor: No establecido
MMSC: No establecido
Proxy MMS: No establecido
Puerto MMS: No establecido
MCC: 214
MNC: 06
Tipo de autenticación: PAP
Tipo de APN: default,supl

Saludos

Tratos OK: Sedak_One, villanet (en persona), poyerete, ezdlp (en mano), clemensi, feffef, puhig, jorlu, lobezno76, javi206, manu234, Whrite, Geox, marcms14, pinguin_, HugoMovil, nakaro24, juanes35, jusalo666, jmrgbravo, cadiz26yo, gallardo27, nerissum, auti1, alvaro_va

Soy de Málaga
 #9
Escrito   0  0  
Por fiin chavales!! No me lo creo emoticon sonrisa. Han sido casi 72h pero en un prueba rutinaria quitando el wifi en casa vi como la rayas de wifi se transformaban en "H"... Qué alivio!

Decir que esta todo bien configurado y que el problema era de ellos...

Muchas gracias a todos, un saludo!
Volver a Eroski móvil