[AYUDA] Ruido electrico (como cortocircuitos) dentro de tele LED al conectar el pc

19.884 6
 #1
Escrito   0  0  
Hola gente, me pasa una cosa muy curiosa. Tengo una Samsung LED D7000 y me pasa una cosa muy curiosa y preocupante. Tengo un pc de sobremesa conectado a ella, pues bien, desde hace unos días la televisión empieza a hacer ruidos como si tuviera cortocircuitos en su interior (como si estuviera echando chispas), es un ruido muy molesto y parece como que se va a prender fuego. Suena en su parte de atrás, no es continuo, suena de repente un poco, para, vuelve, a veces no suena... El caso es que he dado con el origen del problema y después de cambiar de enchufe el pc y más pruebas veo que simplemente con conectar el pc estando apagado a la corriente eléctrica, ya suena un pequeño cortocircuito en el televisor estando este también apagado. No lo entiendo, será problema de la fuente de alimentación del pc, por qué suena ese ruido, buff, estoy muy confuso, a ver si alguien me puede arrojar algo de luz al problema ya que como repito suena un pequeño al conectar a la corriente eléctrica el pc estando tanto la tele como el apagados. Aunque desconecte el pc de la tele (el cable hdmi que uso) suena igual, simplemente con estar conectado a la corriente suena. Un saludo y muchas gracias.

PD: Si no está conectado el pc a la corriente la tele va genial, no tiene ningún ruido.
 #2
Escrito   0  0  
pues para mí solucionado lo tienes jajaja no enciendas el pc ni lo enchufes y todo como la seda.

No en serio, no se meocurre nada, parece algo raro, lo más fa´cil es que un componente te cause interferencias de algún tipo, pudiendo se la fuente de alimentación una de ellas. Pero parece raro que te llegue a la tele....

No te puedo ayudar compi, a ver si alguien sabe de estos temas eléctricos.

Socio nº4, peña "La Taberna" de La Quiniela.

+ Nexus 5
 #3
Escrito   0  0  
quote:
Originalmente escrito por enzo_66
pues para mí solucionado lo tienes jajaja no enciendas el pc ni lo enchufes y todo como la seda.

No en serio, no se meocurre nada, parece algo raro, lo más fa´cil es que un componente te cause interferencias de algún tipo, pudiendo se la fuente de alimentación una de ellas. Pero parece raro que te llegue a la tele....

No te puedo ayudar compi, a ver si alguien sabe de estos temas eléctricos.


Muchas gracias amigo, muy amable por tu atención. Ya lo he solucionado, el tema era problema del enchufe!!! Es muy dificil de explicar pero era el cable que iba de la pared a la regleta donde tengo las cosas conectadas. Parecía que los chispazos salían de la tele, y eran del cable que estaba al lado. Perdonad las molestias pero la verdad que entre tanto cable y mueble pegado a la pared daba la sensación que venía de la tele el sonido. Gracias igualmente, saludos!!!
 #4
Escrito   0  0  
De nada hombre, pa eso estamos.
Me alegro de que lo hayas solucionado!!

Socio nº4, peña "La Taberna" de La Quiniela.

+ Nexus 5
 #5
Escrito   0  0  
son las frecuencias de operación, se soluciona con un enchufe conectado a tierra física, o en caso dado con un ladrón bueno (no de los chinos) con regulador de voltaje.

vendo muy poco aquí y prefiero tratos en mano para una seguridad al 100% emoticon guiño.
 #6
Escrito   0  0  
quote:
Originalmente escrito por dragonsekh
son las frecuencias de operación, se soluciona con un enchufe conectado a tierra física, o en caso dado con un ladrón bueno (no de los chinos) con regulador de voltaje.

Ok, gracias por información pero en mi caso era que estaba defectuoso el cable. Cambiado y perfecto. El ladrón lo compré en Saturn porque no me fío mucho de los de los chinos. Muchas gracias!!!
 #7
Escrito   0  0  
quote:
Originalmente escrito por gunmachine
Ok, gracias por información pero en mi caso era que estaba defectuoso el cable. Cambiado y perfecto. El ladrón lo compré en Saturn porque no me fío mucho de los de los chinos. Muchas gracias!!!

De los chinos no te puedes fiar, y mucho menos jugártela con aparatos eléctricos, que yo he visto saltar un chispazo y la luz de toda la casa por conectar unas inocentes lucecitas de navidad. emoticon sonrisa

Saludos de un Luis, desde Zaragoza.
Volver a Informática