como conectar via wifi con el movil

200.251 59
 #21
Escrito   0  0  
Hola, pues a mi me pasaba lo de "si no hay respuesta de pasarela".
Pero he seguido estas instrucciones, y el problema que tengo es que al llegar al ultimo paso, cuando le doy a WEB y me intento conectar a cualquier pag de Nokia, me salta "Buscando" y me aparecen los puntos de accesos disponibles de movistar, etc...
pero el que he creado no sale, sin embargo en ajustes si que esta!!! que locura!.

Para mas informacion mi conexion de casa es con telefonica, seguridad WEP 128 bits, y he probado a meter la clave con el formato HEXADECIMAL y ASCII...

He leido por algun lado que puede ser problema de que tu ordenador no este mandando señal o algo asi...asi que "maestros" a ver si me podeis ayudar.

Gracias y salu2.
 #22
Escrito   0  0  
Hola otra vez!, en principio es el problema del principio...porque si bien he seguido todas las instrucciones...el problema es el del principio: en el modo de espera le doy a buscar WlAN, encuentra la conexion que he dado nombre antes, le doy, me pone WLAN encontrado (supongo que de ir bien pondria "conectado") y a partir de aqui lo de siempre...pones una direccion y te salta "no hay respuesta de pasarela"

Asi que supongo que lo de que en WEB no me aparezca el punto de acceso creado y lo de no hay respuesta de pasarela es consecuencia del mismo problema (en principio creia que era otro problema diferente) asi que de vuelta al principio....

Salu2 y animo!!
 #23
Escrito   0  0  
Ante todo muchísimas gracias por la labor que haceis en este foro, vuestros consejos nos sirven de mucho, sobre todo a mi que soy nueva.
Tengo un E65 y estoy siguiendo los pasos que dais para conectarse via wifi, lo que pasa que la conexion de mi casa es con ono y mi router belkin solo me da una direccion MAC. Aki no aparece nada de WEP.
¿¿¿como lo hago???
 #24
Escrito   0  0  
Hola muchachos!! Parece que el dichoso e65 está empezando a dar pegas con el wifi, muchas aplicaciones profesionales pero....
En fin, que yo tengo tambien e65 y siguiendo los pasos que explicais me sigue saliendo "no hay respuesta de pasarela", lo he intentado con la ip automatica, asiganandosela yo, con la wep en ascii, en hexadecimal.... y nada, siempre sale el error.
Lo curioso es que el `primer día que lo tuve intenté navcegar y lo conseguí a pelo, estuve un ratito hasta que se deconectó, intenté de nuevo y a partir de ahi siempre el error de pasarela.
Que más puedo hacer?
 #25
Escrito   0  0  
Hola.

Tengo un N70 y un problemilla...

He conseguido poner el nombre de la conexión, pero al entrar en "Portador de datos" me aparece "Paquetes datos" y nada que haga referencia a la conexión LAN.

¿Alguien me puede ayudar por favor?

Gracias.
 #26
Escrito   0  0  
quote:
Originalmente escrito por nav_99
Hola.

Tengo un N70 y un problemilla...

He conseguido poner el nombre de la conexión, pero al entrar en "Portador de datos" me aparece "Paquetes datos" y nada que haga referencia a la conexión LAN.

¿Alguien me puede ayudar por favor?

Gracias.


Insiste seguro que lo consigues emoticon sonrisa

Ahora en serio, el n70 no tiene Wifi, no pierdas el tiempo emoticon guiño
 #27
Escrito   0  0  
Vaya metedura de pata!!! Ya no sabía qué pensar, me estaba volviendo loco, jejeje.

Muchas gracias!
 #28
Escrito   0  0  
quote:
Originalmente escrito por _TITO_
Hola muchachos!! Parece que el dichoso e65 está empezando a dar pegas con el wifi, muchas aplicaciones profesionales pero....
En fin, que yo tengo tambien e65 y siguiendo los pasos que explicais me sigue saliendo "no hay respuesta de pasarela", lo he intentado con la ip automatica, asiganandosela yo, con la wep en ascii, en hexadecimal.... y nada, siempre sale el error.
Lo curioso es que el `primer día que lo tuve intenté navcegar y lo conseguí a pelo, estuve un ratito hasta que se deconectó, intenté de nuevo y a partir de ahi siempre el error de pasarela.
Que más puedo hacer?


Prueba primero sin seguridad WEP. De esa forma sabras si el problema viene de ahí.

Si pones la IP automática, asegurate de que el router tiene activado el DHCP y que le has dado un rango valido (por ejemplo de 192.168.0.200 a 192.168.0.255, depende de la ip de tu red)
 #29
Escrito   0  0  
quote:
Originalmente escrito por patu81
Ante todo muchísimas gracias por la labor que haceis en este foro, vuestros consejos nos sirven de mucho, sobre todo a mi que soy nueva.
Tengo un E65 y estoy siguiendo los pasos que dais para conectarse via wifi, lo que pasa que la conexion de mi casa es con ono y mi router belkin solo me da una direccion MAC. Aki no aparece nada de WEP.
¿¿¿como lo hago???


Lo de wep esta dentro del menu wireless, opciones de seguridad. Depende del router, pero vamos, deberia ser facil de encontrar.

De todas formas, para probarlo, no necesitas seguridad wep. No hace falta activarlo. Luego una vez que te funcione le pones la seguridad.
 #30
Escrito   0  0  
quote:
Originalmente escrito por nachete_sa
Hola otra vez!, en principio es el problema del principio...porque si bien he seguido todas las instrucciones...el problema es el del principio: en el modo de espera le doy a buscar WlAN, encuentra la conexion que he dado nombre antes, le doy, me pone WLAN encontrado (supongo que de ir bien pondria "conectado") y a partir de aqui lo de siempre...pones una direccion y te salta "no hay respuesta de pasarela"

Asi que supongo que lo de que en WEB no me aparezca el punto de acceso creado y lo de no hay respuesta de pasarela es consecuencia del mismo problema (en principio creia que era otro problema diferente) asi que de vuelta al principio....

Salu2 y animo!!


Asegurate de que el router tiene activado DHCP
conecta directamente via el explorador cuando te pregunte, busca lan. Si tienes clave wep, asegurate de meterlo en MAYUSCULAS. Dale una direccion web al nokia y a ver si te la busca bien.

Que no lo hace. Hay algo en el router mal configurado.

Si lo hace todo bien, entonces algo hay mal en el punto de acceso que te has creado. Crea otro desde el principio (a veces es por meter el nombre del SSID a mano, dile que lo busque)

A ver si lo consigues con estas pistas.

Y asegurate de que el router no tenga restringidas las direcciones MAC, ya que si no lo le dejara acceder al teléfono.
Volver a Symbian