[AYUDA] PRoblema con Wifi Nokia 5800

5.711 14
 #1
Escrito   0  0  
Tengo un Nokia 5800 que me han regalado, pero no logro conectarme a internet, no me detecta ninguna red WIFI. Tengo symbian version V 21.0.025. Estoy usando el mvl sin la sim. Qué podría ser? Saludos!!
 #2
Escrito   0  0  
Hola alguien podría echar un cable? Saludos
 #3
Escrito   0  0  
has probado a restaurar de fabrica? saludos
 #4
Escrito   0  0  
El problema es que el anterior dueño no se acuerda del codigo de seguridad, y he probado los de fábrica y nada..
 #5
Escrito   0  0  
Hola al final conseguí restaurar el teléfono a como estaba de fábrica, pero me pasa lo mismo. Se me queda pensando todo el rato al darle a buscar redes inalámbricas...
 #6
Escrito   0  0  
uppp
 #7
Escrito   0  0  
quote:
Originalmente escrito por jarab1982
uppp

es porque no tienes una sim puesta y el telefono esta fuera de red y no acepta ninguna conexion.. prueva a meterle una sim que este activa y lo quitas de modo fuera de linea veras como te funciona wifi

- Iphone 4S 16GB Blanco
- Iphone 4 16GB Blanco
- Nokia C7
 #8
Escrito   0  0  
Hola sigue haciendo lo mismo...buscando y no encuentra. Estará jodido el wifi?? Gracias
 #9
Escrito   0  0  
quote:
Originalmente escrito por jarab1982
Hola sigue haciendo lo mismo...buscando y no encuentra. Estará jodido el wifi?? Gracias


Te pido disculpas por la pregunta de antemano, pero ¿estás cerca de una wifi no? emoticon colorao
¿Te pone buscando redes inalámbricas, puntos de acceso o algo?
 #10
Escrito   0  0  
Si, no pasa nada hombre.. Me pongo al lado. He probado con otro 5800 y sin problema. Reinicié el tlf a modo de fábrica, y lo mismo. Yo creo que se habrá jodido el Wifi. Se queda un año y medio pensando y me da tiempo a tomarme 3 cafés con churros y de paso cenar. Jeje.
Volver a Symbian