Error en Windows 7 al abrir tinyumbrella

19.418 7
 #1
Escrito   0  0  
Hola chicos, como dice el titulo, cuando abro el tiny, me sale siempre este error:

Error en Windows 7 al abrir tinyumbrella

Y no me deja usar el programa, sabeis a que puede deberse y como solucionarlo?

Me dijeron que instalando el net framework, pero nada, lo he hecho y sale lo mismo, alguna ayudita? emoticon angel

REGALO INVITACIONES A TBPLUS, CLICK AQUI
SOCIO NUMERO 15 PEÑA CULÉ GSMSPAIN
Publicidad
 #2
Escrito   0  0  
Por cierto, para ver mejor la imagen, pulsen sobre ella emoticon carcajada

REGALO INVITACIONES A TBPLUS, CLICK AQUI
SOCIO NUMERO 15 PEÑA CULÉ GSMSPAIN
 #3
Escrito   0  0  
a mi si me funciona acabo de probar la version 4.1.4 de tinyumbrella y me va bien
 #4
Escrito   0  0  
No será porque tienes el Windows 7 64 bits? Esa versión está dando problemas con iTunes y con otros programas...

Pregunta tonta: ¿tienes el Java instalado?.

Saludos.

Un saludo desde Tenerife! ESTOY PARA AYUDAR EN LO QUE PUEDA EN EL FORO DE IPHONE OS Y EN LOS DEMÁS!!. Los verdes no cuestan nada emoticon guiño

iMac 21'5" Intel quad-core i5 Mac OS X Mountain Lion 1TB HDD
Apple Wireless keyboard
Apple Magic Mouse
iPhone 5 Black 16Gb
 #5
Escrito   0  0  
quote:
Originalmente escrito por goth96
No será porque tienes el Windows 7 64 bits? Esa versión está dando problemas con iTunes y con otros programas...

Pregunta tonta: ¿tienes el Java instalado?.

Saludos.


Tengo la version de 32 bits, y si que tengo java instalado emoticon colorao

REGALO INVITACIONES A TBPLUS, CLICK AQUI
SOCIO NUMERO 15 PEÑA CULÉ GSMSPAIN
 #6
Escrito   0  0  
Que version del Tyni Umbrella utilizas socio..? Yo estoy utilizando ahora mismo la 4.1.4 en Windows 7 de 32 bits y anda perfecto, sin ningun tipo de error
 #7
Escrito   0  0  
quote:
Originalmente escrito por peke_dub
Que version del Tyni Umbrella utilizas socio..? Yo estoy utilizando ahora mismo la 4.1.4 en Windows 7 de 32 bits y anda perfecto, sin ningun tipo de error

Exactamente la misma que tu, la ultima, y por mas vueltas que le doy, siempre me sale ese error emoticon colorao

REGALO INVITACIONES A TBPLUS, CLICK AQUI
SOCIO NUMERO 15 PEÑA CULÉ GSMSPAIN
 #8
Escrito   0  0  
Que extraño, normalmente da error por no tener el Java instalado, pero tu lo tienes instalado por eso me extraña que de error el programa, voy a buscar un poco a ver que encuentro
Volver a iOS