Sábado, 20 de Diciembre de 2014 - 16:48h         
gsmspain
Conectar   Nuevo usuario  Online: 1561
InformaciónServiciosMi MóvilOpiniónConectividadTiendaEventosUsuariosMapa
Anuncios
Anuncios
Anuncios

Foros > Operadores Móviles Virtuales (OMV) > Simyo > (Ayuda) No me funciona con Windows 7!

 
(14/4748) | Responder | Destacar | Suscribir | Enviar | Buscar | movilizame | meneame | | |
Off zidanch
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 13
(Ayuda) No me funciona con Windows 7!
Hola amigos, recurro aqui porque no encuentro una solución que necesito urgentemente.
Hace unos dias nos cambiaron de portatil en mi trabajo y ahora trabajamos con Windows 7. Pues bien, tengo la tarifa plana de 5 Gb con Simyo y no consigo que me funcione la conexión. Tengo el Modem Toshiba G450 que funciona con Wellphone XT. El programa me corre bien, pero siempre esta "buscando" para comenzar la conexión a internet.
Necesito una solución urgente porfavor. Espero que entre todos podamos solucionar esto.
Espero vuestras respuestas
Un saludo y gracias
ZIDANCH

Old Post 30-11-2009 01:12(+5A)
#1  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
pixel vacio
Anuncios
Off jaume4
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 2412
Re: (Ayuda) No me funciona con Windows 7!
Tendras que buscar en la web del fabricante si hay controladores para windows 7. Yo me pase a mac, cuanto hecho de menos los cuelgues inesperados, los mensajes de error, instalar controladores, generar conflictos de software. Windows por mucho que lo arreglen siempre será windows.


__________________

Teléfono móvil favorito Samsung gt i9505 galaxy s4
Samsung
gt i9505 galaxy s4
salu2

Devuelvo los verdes por otros verdes si no te llegan, mandame un MP evidentemente los Rojos tambien los devuelvo

Old Post 30-11-2009 06:58(+5A)
#2  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off Eloi33
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 147
Re: (Ayuda) No me funciona con Windows 7!
Windows y sus misterios, lo mejor es que busques actualizaciones. Tambien proximamente tiene que salir un servipack para windows 7 que repare algunos errores que lleva. Desdeluego, microchof no aprende.

Old Post 30-11-2009 09:45(+5A)
#3  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off zidanch
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 13
solucion porfavor!
Compañeros, necesito una solución, no los fallos de windows y demas.

Un saludo y gracias

Old Post 30-11-2009 13:46(+5A)
#4  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off ZeuGiRDoR
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 1265
Re: solucion porfavor!
quote:
Originalmente escrito por zidanch
Compañeros, necesito una solución, no los fallos de windows y demas.

Un saludo y gracias


Ya te han dado una solución: Buscar controladores más actualizados en la web del fabricante.

Suele pasar que con versiones nuevas de sistemas operativos haya controladores que deban actualizarse para ser compatibles, pero esto es tanto responsabilidad del desarrollador del sistema operativo como del dispositivo en cuestión, a ver si ahora resulta que Microsoft tiene la culpa de todos los males de la informática... Yo también podría hablar de dispositivos que han dejado de funcionar en versiones recientes de Linux pero que funcionaban anteriormente, pero ese es otro tema que tiene poco que ver con el hilo.

Edito: Un rápido vistazo a la web de Toshiba nos lleva a la última actualización de software del dispositivo.
Debes estar logueado para poder ver los enlaces.

Editado por ZeuGiRDoR 30-11-2009 14:13(+5A)

Old Post 30-11-2009 14:05(+5A)
#5  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off zidanch
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 13
Re: (Ayuda) No me funciona con Windows 7!
Esa versión que me as puesto es la que yo tengo. Es la ultima versión pero no me funciona. Me corre el programa de Wellphone XT pero cuando abre la ventana principal, siempre esta "buscando..." me da los 2 toques sonoros y cambia la luz de verde a azul pero no me inicia dispositivo para empezar a realizar la llamada para conectarse.

Un saludo y gracias
ZIDANCH

Old Post 30-11-2009 15:21(+5A)
#6  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off jaume4
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 2412
Re: (Ayuda) No me funciona con Windows 7!
edito, esta respuesta no iva aquí.


__________________

Teléfono móvil favorito Samsung gt i9505 galaxy s4
Samsung
gt i9505 galaxy s4
salu2

Devuelvo los verdes por otros verdes si no te llegan, mandame un MP evidentemente los Rojos tambien los devuelvo

Editado por jaume4 30-11-2009 15:53(+5A)

Old Post 30-11-2009 15:50(+5A)
#7  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
On a1810s
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 920
Re: (Ayuda) No me funciona con Windows 7!
Uso el g450 en win7 sin problemas , ¿estas seguro que tienes bien configurada la conexion? a ver si tienes activado " solo hsdpa " o alguna parecida. Yo lo uso en un netbook Acer one y en un Packard Dell y ya te digo perfecto desde el primer dia.
un saludo

Old Post 30-11-2009 18:26(+5A)
#8  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off zidanch
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 13
Re: (Ayuda) No me funciona con Windows 7!
quote:
Originalmente escrito por a1810s
Uso el g450 en win7 sin problemas , ¿estas seguro que tienes bien configurada la conexion? a ver si tienes activado " solo hsdpa " o alguna parecida. Yo lo uso en un netbook Acer one y en un Packard Dell y ya te digo perfecto desde el primer dia.
un saludo



Hola, muchas gracias por tu respuesta. Pero podrias explicarme un poco mejor como configurar esto que me dices?

Un saludo y gracias
ZIDANCH

Old Post 30-11-2009 19:26(+5A)
#9  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off zidanch
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 13
Sigo sin solucion!
Todavia sigo sin una solución. El programa Wellphone XT me corre bien el mi portatil. El problema es que el Wellphone XT no inicia el dispositivo de Toshiba G450. En cambio mi portatil si que lo reconoce. Tengo Windows 7.

Ayudaaaaaaaaa

Old Post 01-12-2009 14:30(+5A)
#10  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off zidanch
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 13
Re: (Ayuda) No me funciona con Windows 7!
Hola de nuevo. Escribo porque creo que he dado con el problema pero no con la solución por desgracia.

Tengo la ultima versión de Wellphone XT, que dicen q es la compatible con Windows 7. Pues bien ami Wellphone XT me corre bien, el problema esta en que no me inicia dispositivo nunca. Siempre esta "buscando..." y creo que el problema esta en mi ordenador Sony VAIO que es de 64 bits y esa version de Wellphone es para 32 bits.

Que opinais? Podemos solucionar esto porfavor?
Espero vuestra respuesta
Un saludo y gracias
ZIDANCH

Old Post 02-12-2009 13:35(+5A)
#11  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off 123cvb
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 618
Re: (Ayuda) No me funciona con Windows 7!
no tendras que darle permisos de administrador al soft al ejecutarlo?
boton derecho "ejecutar como administrador"
a mi me paso con un soft del dnie

saludos


__________________

Teléfono móvil favorito Nokia 2760
Nokia
2760

Old Post 02-12-2009 21:04(+5A)
#12  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off rodri_yr
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 2
Re: (Ayuda) No me funciona con Windows 7!
Hola Zidanch,

Tengo exactamente el mismo problema que tú. Al final como lo solucionaste? He probado lo de ejecutar como administrador y tampoco funciona.

Gracias

Old Post 09-01-2010 01:58(+4A)
#13  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off zidanch
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 13
Sigo igual!
Pues tio, yo sigo igual tmb. Me puse en contacto con Toshiba y me dijeron que todavia no tienen los Drivers preparados para Windows 7 (ya hace unos dias), y en Simyo no me dan ninguna solucion.
Yo tmb estoy desesperado porqe lo necesito en mi portatil de empresa con Windows 7, como sigamos así mucho tiempo me voy a tener que dar de baja por narices.

Si encuentro solución, lo posteare por aqui para que veais como solucionarlo. Y si lo consigues tu espero que nos ayudes también.

Un saludo y gracias
ZIDANCH

Old Post 09-01-2010 13:31(+4A)
#14  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off rodri_yr
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 2
Re: (Ayuda) No me funciona con Windows 7!
Acabo de hablar con Simyo y me confirman que Toshiba no tiene aun los driver disponibles.
Les he preguntado por la posibilidad de que me envíen un nuevo modem, pero me indican que no se puede, pero puedo adquirir otro por 45€, cosa que no estoy dispuesto ya que por este pagué hace menos de un año 60€.
Dicho esto les he indicado que entonces no existe otra solución que darme de baja y me ha indicado que lo lamentan pero que es cierto.
Creo que tienen muy poca perspicacia comercial.
Un saludo y gracias de todos modos.

Old Post 09-01-2010 13:58(+4A)
#15  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
pixel vacio
Anuncios
(14/4748) | Responder | Destacar | Suscribir | Enviar | Buscar | movilizame | meneame | | |
 
Mensaje Anterior   Mensaje Siguiente
Ir a: 
 



Buscar en este tema(hilo)
Buscar:
Esta opción busca únicamente en este tema (hilo), para buscar en todo el foro puedes usar la búsqueda avanzada





 


Servidores dedicados en Hostalia
Notas de prensa | Contacto | Privacidad - Cookies | Versión móvil | Versión iPhone

Twitter  |  Facebook  |  Google+

  |    |  


 
Copyright ©1996-2014 gsmspain.com. Todos los derechos reservados. Información legal.
 




Este sitio usa cookies para facilitar la navegación, mejorar su experiencia online y obtener estadísticas de uso del sitio web. Si continua navegando consideramos que acepta el uso de cookies. Más información.

Acepto las cookies