¿¿¿porqué se me va la conexión a internet???

18.000 32
 #1
Escrito   0  0  
Pues esa es la pregunta, tengo un router wifi y ultimamente no se porque se me pierde tanto la conexión con el portatil. El caso es que si reinicio el portatil vuelve a funcionar.emoticon asco

¿Alguna idea de que puede ser?

gracias de antemano.emoticon guiño

Publicidad
 #2
Escrito   0  0  
q tipo de clave pones?

 #3
Escrito   0  0  
quote:
Originalmente escrito por JuLiNuX
q tipo de clave pones?


comol???emoticon asco

 #4
Escrito   0  0  
pues puede ser por dos cosas es posible que tengas vista y encriptacion wpa,... pero yo me inclino mas por que lo que falle sea el canal de difusion del wifi... un saludo!! para mas infooo! aqui estoy

REAL BETIS BALOMPIÉ NO ES SOLO UN EQUIPO ORGULLOSO DE SENTIRME BETICO


 #5
Escrito   0  0  
a ver, mira la encriptacion que tengo creo que es wep, puede ser? o al menos recuerdo algo de eso...

hace un momento me volvió a ocurrir, esperé un rato a ver si volvía y ná, estube buscando a ver si encontraba redes a su alcance y no pillaba ninguna, cuando normalmente pilla 4 o 5..

 #6
Escrito   0  0  
quote:
Originalmente escrito por se_coke
pero yo me inclino mas por que lo que falle sea el canal de difusion del wifi

Pero entonces yo creo que no se le arreglaría reiniciando el portátil. Le iría a trompicones siempre.

Saludos de un Luis, desde Zaragoza.
 #7
Escrito   0  0  
ya os digo...reiniciando el portatil se soluciona

 #8
Escrito   0  0  
A mi de vez en cuando me pasaba eso en el portatil con el windows xp y le daba a reparar conexion de red y se solucionaba. Desde que le puse el windows 7 ningún problema.

Prueba a darle a reparar.

Tal vez conozcas a alguien que te quiera más que a nadie, pero nadie te va a querer como te quiere tu madre.
 #9
Escrito   0  0  
Cambia el protocolo internet (tcp/ip), quitalo de automatico y asignale una ip al portatil con las dns de tu proveedor de internet.

Tratos con gente 100% de fiar: neska666, javi206, karpadavid, s_erla, Bartram, Norberto22, Skank, chittymb, salvinec, rodripukas, elBala, tunyii, mapi2, fox_8810, davidpalas, craco20, vigarba82, manu234, Misántropo, shockboy, davidpalas, tno, polopaz, imeiunl0ck, dino123, jose109... y ya no pongo más porque no tengo ganas de editar.
 #10
Escrito   0  0  
quote:
Originalmente escrito por carlyface
Cambia el protocolo internet (tcp/ip), quitalo de automatico y asignale una ip al portatil con las dns de tu proveedor de internet.


emoticon asco me suena a chino tio!!! si me dices donde tengo que darle....te lo agradeceria

Publicidad
Volver a Informática