¿Como poner google cada vez q se abra una nueva pestaña?

38.187 4
 #1
Escrito   0  0  
Hola a todos.
Tengo en casa puesto el internet explorer 7, este que se pueden abrir muchas pestañas sin necesidad de abrir de nuevo el navegador.
El caso es que no se como lo hice, pero cada vez que abro una pestaña nueva me sale directamente el google.
Pues en el portatil no me sale.Tambien tengo el explorer 7.Al abrir nuevas pestañas me sale pagina en blanco y tengo que darle a pagina principal cada vez que quiero buscar algo.Creo que lo tengo todo igual que en el fijo, porque lo he dado mil vueltas,pero se me tiene que estar pasando algo.

¿Que tengo que hacer para que cada vez que abro una nueva pestaña me salga directamente el google?

Saludos.
 #2
Escrito   0  0  
Pues en el 7 no sé, pero desde luego en 6 y anteriores se veía todo aquí:

herramientas -> opciones de internet -> página de inicio

y ahí podías poner actual, predeterminada o una en blanco.

si no lo es así en el 7, pues ni idea.
 #3
Escrito 1  0  0  
Herramientas > Opciones de Internet > Dentro de la pestaña "General" ir hasta "Pestañas" y hacer click en "Configuración" > Marcar "Abrir la página principal en vez de una página en blanco al crear una nueva pestaña"

Un saludo.
 #4
Escrito   0  0  
quote:
Originalmente escrito por chris_pont
Herramientas > Opciones de Internet > Dentro de la pestaña "General" ir hasta "Pestañas" y hacer click en "Configuración" > Marcar "Abrir la página principal en vez de una página en blanco al crear una nueva pestaña"

Un saludo.





thanks

Gsmspain me manda quitar la URL de enlace a clubopelastra bajo amenaza de dar de baja mi cuenta.

Gsmspain me manda quitar la URL de enlace a clubopelastra bajo amenaza de dar de baja mi cuenta.

así más contentos con que quite el p*t* enlace??
 #5
Escrito   0  0  
quote:
Originalmente escrito por chris_pont
Herramientas > Opciones de Internet > Dentro de la pestaña "General" ir hasta "Pestañas" y hacer click en "Configuración" > Marcar "Abrir la página principal en vez de una página en blanco al crear una nueva pestaña"

Un saludo.



Muchas gracias.Problema resuelto.Hasta las narices estaba ya de ver la maldita pagina en blanco.

Saludos.
Volver a Informática