Por qué no se me escuchan algunos videos 3gp en mi 6230i??

3.700 13
 #1
Escrito   0  0  
Pues bien el caso esque me descarge unos videos que se postearon en el foro de sony ericsson de la ardilla de ice age, los videos eran para el w800i, pero me los descarge a ver que tal y se ven muy bien pero no se escuchaban yo pense que serian sin sonido... el caso es que se los pase a un colega por bluetoth a un motorola, y cual es mi sorpresa que va a verlo y se escucha! me kede muy extrañado, los mios no se escuchan...

alguien sabe el porque de este problema

el post en concreto es este, su autor es morrix:

post de morrix
 #2
Escrito   0  0  
No se decirte la solución pero si que es raro de momento todos los que me he bajado o me han pasado me suenan

 #3
Escrito   0  0  
Hola juanfran,as intentado el borrarlos y volverlos a pasartelos otra ves?,a lo mejor a habido un error en la descarga o el movil a cometido algun error tambien,yo no tengo ese modelo pero me paso un caso que me pase un video de un tf a otro 3gp y no se escuchaba el sonido, en cambio lo pase a otro movil,el mismo video y si sonaba

Pues volvi a pasarlo al mismo movil por segunda ves y esta ves si se escuchaba

No se prueba a ver si se te soluciona volviendo a descargarlo otra ves

Un saludo
 #4
Escrito   0  0  
chicoajp, lo probaré pero no creo, porque me pase 8 videos, uno por uno, y no se escucha ninguno... pero por probar que no quede jeje...

gracias a los dos.
 #5
Escrito   0  0  
Ya te digo,si todo se vasa en probar y probar

Puede que sea un fallo del reproductor del movil,porque como tu bien dices,ya te as pasado 8 videos y esta igual

Es nuevo el movil que tienes?

Si es nueva compra,que te lo cambien por otro y si no tendras que llevarlo a que te lo miren

Espero que sea un fallo momentaneo y se te solucione compañero,porque como me pasa a mi,cuando conpro uno nuevo y me viene con algun fallo,me cago en tooo

En fin,un saludete,y que reproduscas tus videos con normalidad
 #6
Escrito   0  0  
siguen sin escucharse...los que grabo yo si que se escuchan bien pero estos no... yo ke keria pasarme alguna pelicula... ya veremos....

si el movil es nuevo, pero se lo dieron a mi padre los de vodafone por no hacer una portabilidad a amena y no tengo ningun papel de garantia ni tiket ni nada...
 #7
Escrito   0  0  
ponme el video y te lo miro anda y te digo si se puedo a si no mejor te lo paso correctamente igual es algun canal que esta mal codificado ponlo aqui porfabor o mandamelo a mi cuenta g-mail

MOVIL ACTUAL: HTC DIAMOND BsB HYBRID Windows Mobile 6.1 Pro. + Anroid 1.0
 #8
Escrito   0  0  
Hola juanfran,preguntale a tu padre si tiene el tiket de garantia,o si no con el imei,vodafone sabra que el movil,tiene dueño con el nombre de tu padre,me imagino que esos datos los tendran en su vase de datos

Haber si te lo pueden cambiar,o le metes una actualisacion

Bueno espero que se te solucione el problema

Un saludo
 #9
Escrito   0  0  
Solucion al problema:
La codificacion del audio.
Los q cuelga morrix nos van a todos los q tenemos el k750i pero cuando los pasas a un 6230i... audio ninguno... comprobado porq he tenido los 2 moviles en uso hasta hace 3 dias q vendi el nokia.
Espero haberte solucionado las dudas. Suerte y saludos a todos.

PedroladaS - Valoracion Tratos (pulsa en esta línea)

CÓDIGO DESCUENTO (10 €) de mytaxi: PedroC21

* SI TIENES DUDAS, NUNCA A MI PRIVADO, USA EL FORO
** SI PONGO ROJOS, ES A MALOS VENDEDORES, SON LOS MISMOS QUE ME LOS PONEN A MÍ.
 #10
Escrito   0  0  
marco112 los videos son los del link que e puesto en el primer post.

Pedroladas: entonces los videos de morrix se pueden escuchar en todos los moviles menos en los 6230i, pues vaya gracia... jeje
Volver a Nokia