Viernes, 31 de Octubre de 2014 - 06:38h         
gsmspain
Conectar   Nuevo usuario  Online: 644
InformaciónServiciosMi MóvilOpiniónConectividadTiendaEventosUsuariosMapa
Anuncios
Anuncios
Anuncios

Foros > Marcas > Samsung > [AYUDA] Samsung Galaxy ACE Pro: GT-S5839i NO ENCIENDE

 
(0/1803) | Responder | Destacar | Suscribir | Enviar | Buscar | movilizame | meneame | | |
Off Herchi
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 220
Triste [AYUDA] Samsung Galaxy ACE Pro: GT-S5839i NO ENCIENDE
Me han dejado este móvil y se atasca en el logo de vodafone.

He buscado información sobre este móvil en concreto y hay bastante poco (hay mucho del ACE normal).

He intentado con el Kies, pero no me lo detecta. Me han dicho que el ODIN sí lo reconoce.

¿Alguien me echa un cable? Gracias.

Old Post 25-09-2012 21:54(+2A)
#1  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
pixel vacio
Anuncios
(0/1803) | Responder | Destacar | Suscribir | Enviar | Buscar | movilizame | meneame | | |
 
Mensaje Anterior   Mensaje Siguiente
Ir a: 
 



Buscar en este tema(hilo)
Buscar:
Esta opción busca únicamente en este tema (hilo), para buscar en todo el foro puedes usar la búsqueda avanzada





 


Servidores dedicados en Hostalia
Notas de prensa | Contacto | Privacidad - Cookies | Versión móvil | Versión iPhone

Twitter  |  Facebook  |  Google+

  |    |  


 
Copyright ©1996-2014 gsmspain.com. Todos los derechos reservados. Información legal.
 




Este sitio usa cookies para facilitar la navegación, mejorar su experiencia online y obtener estadísticas de uso del sitio web. Si continua navegando consideramos que acepta el uso de cookies. Más información.

Acepto las cookies