[AYUDA] No me funciona el whatsapp

188.950 249
 #1
Escrito 3  0  0  
Hola a todos,estoy algo desesperado.

Desde esta mañana no me funciona el whats app y el servicio pone que funciona correctamente,es como si de buenas a primeras no recibiera datos.

Pruebo a actualizar el estado da error,a actualizar la foto y da error,intento enviar mensajes y se queda el relojito,he probado a desinstalar,etc y nada

Decir también que he probado con la conexión de datos de Vodafone y por wifi y nada,no me aparece la última hora de conexión de nadie,tengo un htc sensation con kingdroid,si hace falta algún dato más para que podáis ayudarme,

Creo que no he tocado nada,ayer apagué el móvil y funcionaba correctamente y hoy nada de nada

Un saludo y gracias

Pd tengo la licencia pagada
Publicidad
 #2
Escrito 1  0  0  
A mi desde las 10 de la mañana de hoy 8 de septiembre tampoco me va.

emoticon angel .AnGeLo. emoticon angel Me encontrarás en Madrid.

He hecho tratos con ellos y son 100% legales como yo... E970153, Viatel, Liberame, Jmrgbravo, Anucah, Erquique, Panky, Ttd, Toni2014, Zaidd2k, J6180, Mmonti, Pedrinky, Moviltelan, Prekito y Apriliars3 .

Y nunca más con Tubinas por venderme un 8850 en mal estado y encima me pone mi único rojo.
 #3
Escrito   0  0  
a mi tampoco, borre y instale pensando que algo habia toqueteado pero que va, se queda pillado.

Decepcionado con varias personas del foro, maldita raza humana.
 #4
Escrito   0  0  
a mi tampoco me va ni con el wifi puesto, todo lo demas si funciona bien, es cosa de whatsapp emoticon diablo
 #5
Escrito   0  0  
quote:
Originalmente escrito por djschizofr
a mi tampoco me va ni con el wifi puesto, todo lo demas si funciona bien, es cosa de whatsapp emoticon diablo

y te has registrado ahora para decir eso? emoticon sonrisa emoticon sonrisa emoticon sonrisa tiene merito

Decepcionado con varias personas del foro, maldita raza humana.
 #6
Escrito   0  0  
Hola!!

Pues fallo de Whatsapp Android, desde esta mañana pronto (mucho antes de las 10:00).

Estoy en la provincia de Toledo, en los Montes de Toledo, cobertura buena de Movistar 3G y también probado por Wi-Fi al ADSL de casa;desinstalé y reinstalé pensando en un posible error y igual de lo mismo. Mi terminal es un Samsung Galaxy Ace. Ah!! Sin embargo una amiga con HTC Wildfire en Asturias y buena cobertura de Movistar sin problemas.

De momento creo que es un problema que afecta SOLO A ANDROID, pues en mi terminal de "reserva" un Nokia 5800 con Simyo prepago probado por red de datos y Wi-Fi a mi ADSL sin problemas todavía.

El que pueda que aporte más datos por favor, para echarnos una mano
 #7
Escrito   0  0  
si no funciona mejor, no se sabe si es solo en android o tambien en ios no?

asi no tocan los huevos por el watsap

Decepcionado con varias personas del foro, maldita raza humana.
 #8
Escrito   0  0  
En mi android no va pero en IOS de mi novia si,,,

quote:
Originalmente escrito por metnim
si no funciona mejor, no se sabe si es solo en android o tambien en ios no?

asi no tocan los huevos por el watsap

 #9
Escrito   0  0  
Pues a mi me funciona perfectamente por wifi
 #10
Escrito   0  0  
A mi no me funciona...desde las 10 aprox

------------------

emoticon enamorado

--------------------
Publicidad
Volver a Android