Viernes, 28 de Noviembre de 2014 - 11:59h         
gsmspain
Conectar   Nuevo usuario  Online: 1902
InformaciónServiciosMi MóvilOpiniónConectividadTiendaEventosUsuariosMapa
Anuncios
Encuesta AIMC GSMspain
17ª Encuesta AIMC a usuarios de Internet (navegantes en la red). más info.
Anuncios
Anuncios

Foros > Marcas > Samsung > [AYUDA] Problema con sonidos en notificaciones en mi Galaxy S III

 
(5/2653) | Responder | Destacar | Suscribir | Enviar | Buscar | movilizame | meneame | | |
Off darktony85
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 800
[AYUDA] Problema con sonidos en notificaciones en mi Galaxy S III
Hola,

No sé si está contestado (al menos yo no lo he encontrado) y tampoco se si es una tontería lo que voy a decir, pero ahí va.

De hace un tiempo he notado que a veces mi S III pierde la configuración de los sonidos que tengo puestos en las notificaciones.

De momento lo he notado en whatsapp y en el tono de llamada. Me ha pasado un par de veces, recibir un whatsapp y solo vibrarme el teléfono (estando en sonido), ver la configuración de notificaciones y ver que ya no tengo ninguna melodía seleccionada.

Lo mismo con las llamadas.

Decir que el teléfono siempre está en sonido, no se le quita la tarjeta de memoria (donde tengo los tonos), de hecho desde que lo compré no lo he abierto nunca. Y tampoco he hecho nada raro salvo apagarlo por las noches, encenderlo por el día y volverlo a apagar.

A ver si a alguien le ha sucedido algo parecido...


__________________

Teléfono móvil favorito Sony xperia z3 compact (d5803)
Sony
xperia z3 compact (d5803)
No me des un verde solo por esperar otro a cambio. Solo recibo verdes si crees que me lo merezco o si hemos hecho tratos de compra-venta satisfactorios.

Old Post 30-07-2012 19:27(+2A)
#1  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
pixel vacio
Anuncios
Off thunder32
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 1463
Re: [AYUDA] Problema con sonidos en notificaciones en mi Galaxy S III
quote:
Originalmente escrito por darktony85
Hola,

No sé si está contestado (al menos yo no lo he encontrado) y tampoco se si es una tontería lo que voy a decir, pero ahí va.

De hace un tiempo he notado que a veces mi S III pierde la configuración de los sonidos que tengo puestos en las notificaciones.

De momento lo he notado en whatsapp y en el tono de llamada. Me ha pasado un par de veces, recibir un whatsapp y solo vibrarme el teléfono (estando en sonido), ver la configuración de notificaciones y ver que ya no tengo ninguna melodía seleccionada.

Lo mismo con las llamadas.

Decir que el teléfono siempre está en sonido, no se le quita la tarjeta de memoria (donde tengo los tonos), de hecho desde que lo compré no lo he abierto nunca. Y tampoco he hecho nada raro salvo apagarlo por las noches, encenderlo por el día y volverlo a apagar.

A ver si a alguien le ha sucedido algo parecido...


Reinicia el aparato,y si persiste el problema y tienes la factura,no lo dudes y acude al SAT.
Personalmente,a mi no me hace nada similar a tu caso,0 problemas para mi desde que lo compré el día 1 de Junio.
Un saludo,suerte.


__________________

Teléfono móvil favorito Nokia lumia 1520
Nokia
lumia 1520
"Es de bien nacido ser agradecido"

Old Post 31-07-2012 07:58(+2A)
#2  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off darktony85
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 800
Re: Re: [AYUDA] Problema con sonidos en notificaciones en mi Galaxy S III
quote:
Originalmente escrito por thunder32
Reinicia el aparato,y si persiste el problema y tienes la factura,no lo dudes y acude al SAT.
Personalmente,a mi no me hace nada similar a tu caso,0 problemas para mi desde que lo compré el día 1 de Junio.
Un saludo,suerte.



He probado otra cosa, he pasado los tonos de las carpetas ringtones y notifications que tengo en la SD a las carpetas ringtones y notifications que tengo en la memoria del teléfono.

A ver si así se soluciona. He leído que en otros teléfonos al actualizar a 4.0.4 han empezado a dar éste tipo de problemas y que la solución pasaba por algo parecido... me extraña, pero a ver si no me ocurre mas.


__________________

Teléfono móvil favorito Sony xperia z3 compact (d5803)
Sony
xperia z3 compact (d5803)
No me des un verde solo por esperar otro a cambio. Solo recibo verdes si crees que me lo merezco o si hemos hecho tratos de compra-venta satisfactorios.

Old Post 31-07-2012 08:09(+2A)
#3  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off antonioosc
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 624
Re: [AYUDA] Problema con sonidos en notificaciones en mi Galaxy S III
Mira q tengas el icono de notificaciones encendido en el menú donde está el wifi .bluetooth y lo demás
Parece una tontería pero a mi me paso .un saludo


__________________

Teléfono móvil favorito Samsung gt i9300 galaxy s iii
Samsung
gt i9300 galaxy s iii
TRATOS OK..... dj ra ,morger,isli,todos ok.... y siguiendo
ayudando al foro a salir adelante
el reberde verde vuelve ,quieres un verde?

Old Post 01-08-2012 15:05(+2A)
#4  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off darktony85
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 800
Re: [AYUDA] Problema con sonidos en notificaciones en mi Galaxy S III
quote:
Originalmente escrito por antonioosc
Mira q tengas el icono de notificaciones encendido en el menú donde está el wifi .bluetooth y lo demás
Parece una tontería pero a mi me paso .un saludo



Si, lo comprobé también. Estaba encendido.

De momento no me ha vuelto a ocurrir con lo que digo, veremos con el paso de los días.


__________________

Teléfono móvil favorito Sony xperia z3 compact (d5803)
Sony
xperia z3 compact (d5803)
No me des un verde solo por esperar otro a cambio. Solo recibo verdes si crees que me lo merezco o si hemos hecho tratos de compra-venta satisfactorios.

Old Post 01-08-2012 16:56(+2A)
#5  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
Off kiby
avatar

Calificar
Información
Mens.Privado
Ignorar
Seguir
Posts: 20
Re: [AYUDA] Problema con sonidos en notificaciones en mi Galaxy S III
A mi tambien me ha pasado lo mismo en sgs 2 y lo achaque a la rom y a toda la basurilla que le tengo metida... a ver si alguien sabe la solucion para que no se nos cambien los tonos

Old Post 02-08-2012 21:47(+2A)
#6  | Editar  | Citar  | Reportar  | 
0  
0
IP: Registrada
pixel vacio
Anuncios
(5/2653) | Responder | Destacar | Suscribir | Enviar | Buscar | movilizame | meneame | | |
 
Mensaje Anterior   Mensaje Siguiente
Ir a: 
 



Buscar en este tema(hilo)
Buscar:
Esta opción busca únicamente en este tema (hilo), para buscar en todo el foro puedes usar la búsqueda avanzada





 


Servidores dedicados en Hostalia
Notas de prensa | Contacto | Privacidad - Cookies | Versión móvil | Versión iPhone

Twitter  |  Facebook  |  Google+

  |    |  


 
Copyright ©1996-2014 gsmspain.com. Todos los derechos reservados. Información legal.
 




Este sitio usa cookies para facilitar la navegación, mejorar su experiencia online y obtener estadísticas de uso del sitio web. Si continua navegando consideramos que acepta el uso de cookies. Más información.

Acepto las cookies