[AYUDA] Enciende pero no termina de arrancar

2.242 18
 #1
Escrito   0  0  
Esta mañana (tras varios días con pantallazos azules de vez en cuando) el ordenador enciende, se mueve el ventilador normalmente y las luces de las unidades de dvd/cd se tiran todo el rato encendiendo y apagando como cuando se enciende pero nunca se apagan... Oigo como si algo intentará arrancar por dentro una y otra vez (como cuando revolucionas un coche) sabéis que puede ser?
 #2
Escrito   0  0  
El disipador esta limpio? (el del cpu) parece temperatura o que la fuente este medio cascada.

PD: Lo que oyes que se revoluciona es el lector o los ventiladores que van a toda leche?

SOCIO NUMERO 13 DE LA PEÑA DE LA QUINIELA DE LA TABERNA
 #3
Escrito   0  0  
Buenas noches.

Por qué no pruebas a desconectar el dvd? Quizá haya petado y por su culpa, no arranque. ¿Se ve algo en el monitor?

Suerte!

"Desde que inventaron la máquina de cortar jamón y el bidé,
ni el jamón sabe a jamón ni los co*o saben a co*o"
 #4
Escrito   0  0  
TAL VEZ tengas una memoria USB o algo raro conectado, a veces pasa.

Soy OSCENSE

Mi WhatsApp, para contactarme en compraventa: 663 999 996

HE TENIDO : Nokia N8, HTC Desire Z, BlackBerry 8520, Blackberry 9300, iPhone 3GS 32gb, iPhone 4 16gb, iPhone 4 32gb, Motorola RAZR maxx, iPhone 4S 16gb, iPhone 4s 64gb, Vivo Xplay 16gb, Samsung Galaxy Note II, Dell Venue Pro, Nokia Lumia 800, HTC Desire S, HTC Sensation XL, HTC One X, Samsung Galaxy S4, Sony Xperia Z, Sony Xperia U, iPhone 5 64gb, iPhone 5S 32gb y muchos más.
 #5
Escrito   0  0  
En el monitor nada, mañana me lo llevo a limpiar con aire a presión a ver si hago algo.... No hay usb chungos ni nada y no parece que las unidades de dvd sean el problema, probare desconectando las 2 y encender pero no creo. Mañana digo, graciass por la ayuda pase lo que pase
 #6
Escrito   0  0  
Siempre puedes probar tú mismo a desenchufar todo, desmontar todo el hardware, e ir conectando poco a poco y probar. Empezar sólo con la tarjeta gráfica y la ram, luego disco duro, etc.

"Desde que inventaron la máquina de cortar jamón y el bidé,
ni el jamón sabe a jamón ni los co*o saben a co*o"
 #7
Escrito   0  0  
He limpiado todo con aire a presión y seguía igual, he desenchufado todo sólo con la gráfica enchufada y sigue igual ( lo que sonaba era su ventilador encendiendo y apagando, igual que las unidades de cds), sin la gráfica han sonado 3 bips pero las unidades de cd ya no parpadeaban... Que más puedo probar? es que parece como mini reinicios y nunca pasa de ahí
 #8
Escrito   0  0  
Estoy casi seguro que es fuente tienes alguien q te pueda dejar una?

SOCIO NUMERO 13 DE LA PEÑA DE LA QUINIELA DE LA TABERNA
 #9
Escrito   0  0  
Creo que no... Además está cambiada de hace un año, máximo 2. preguntaré x otros sitios y si coincidís todos en que es la fuente pues ya la cambiaré, pero llevaba ya mes o mes y medio con pantallazos azules muy de vez en cuando y eso no se que relación tendrá con la fuente para que haya acabado así la cosa
 #10
Escrito   0  0  
Recuerdas el codigo de error o lo apuntastes en algun momento con eso si que te puedo decir algo.
Volver a Informática